
<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it-it" lang="it-it" dir="ltr" >
<head>
	<base href="http://www.altrenotizie.org/primo-piano/7852-ghouta-la-realta-e-la-propaganda.html" />
	<meta http-equiv="content-type" content="text/html; charset=utf-8" />
	<meta name="author" content="Michele Paris" />
	<meta property="og:image" content="http://www.altrenotizie.org/images/stories/2018-2/ghouta2.jpg" />
	<meta property="og:title" content="Ghouta, la realtà e la propaganda" />
	<meta property="og:description" content="La tregua di 30 giorni, decisa sabato scorso all’unanimità dal Consiglio di Sicurezza delle Nazioni Unite, non ha finora impedito la prosecuzione dei combattimenti praticamente su tutti i fronti di guerra in Siria. L’attenzione di governi e media occidentali si è concentrata sull’enclave “ribelle” d..." />
	<meta name="description" content="Fatti e notizie senza dominio" />
	<meta name="generator" content="Joomla! - Open Source Content Management" />
	<title>Ghouta, la realtà e la propaganda</title>
	<link href="/templates/altrenotizie_black/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
	<link href="http://www.altrenotizie.org/component/search/?Itemid=162&amp;catid=50&amp;id=7852&amp;format=opensearch" rel="search" title="Vai Altrenotizie" type="application/opensearchdescription+xml" />
	<link href="http://www.altrenotizie.org/plugins/content/fastsocialshare/style/style.css" rel="stylesheet" type="text/css" />
	<link href="http://www.altrenotizie.org/modules/mod_datetime/tmpl/default.css" rel="stylesheet" type="text/css" />
	<style type="text/css">
div.mod_search125 input[type="search"]{ width:auto; }
	</style>
	<script src="/media/jui/js/jquery.min.js?0d88452803d9168b073271afc5d0d3d3" type="text/javascript"></script>
	<script src="/media/jui/js/jquery-noconflict.js?0d88452803d9168b073271afc5d0d3d3" type="text/javascript"></script>
	<script src="/media/jui/js/jquery-migrate.min.js?0d88452803d9168b073271afc5d0d3d3" type="text/javascript"></script>
	<script src="/media/system/js/caption.js?0d88452803d9168b073271afc5d0d3d3" type="text/javascript"></script>
	<script src="/media/jui/js/bootstrap.min.js?0d88452803d9168b073271afc5d0d3d3" type="text/javascript"></script>
	<!--[if lt IE 9]><script src="/media/system/js/html5fallback.js?0d88452803d9168b073271afc5d0d3d3" type="text/javascript"></script><![endif]-->
	<script type="text/javascript">
jQuery(window).on('load',  function() {
				new JCaption('img.caption');
			});
	</script>

				<link rel="stylesheet" href="/templates/altrenotizie_black/css/bootstrap.css" type="text/css" />
				<link rel="stylesheet" href="/templates/altrenotizie_black/css/template.css" type="text/css" />
			<meta name="viewport" content="width=device-width, initial-scale=1.0" />
	<link rel="stylesheet" href="/templates/altrenotizie_black/css/mobile.css" type="text/css" />
		<link rel="stylesheet" href="/templates/altrenotizie_black/css/font-awesome.min.css" type="text/css" />
    <!--[if lte IE 8]>
  	<style type="text/css">
  	#wrapper > div.inner,#menu > div.inner ul.menu > li > a { behavior: url(/templates/altrenotizie_black/pie.htc) }
  	</style>
  	<![endif]-->
<!--[if lte IE 7]>
<style type="text/css">
#menu > div.inner ul.menu > li {
	display: inline !important;
	zoom: 1;
}
</style>
<![endif]-->
	<!--[if lt IE 9]>
		<script src="/media/jui/js/html5.js"></script>
	<![endif]-->
</head>
<body class="com_content view-article no-layout no-task itemid-162 ltr">
<div id="wrapper">
	<div class="container-fluid inner ">

		<section id="testata" class="clearfix equalheights">
		<div class="inner clearfix n1">
						<div id="data" class="flexiblemodule ">
				<div class="inner clearfix">
							<div class="moduletable">
						
<div class="mod_datetime"><time datetime="2018-02-27T00:45:59+01:00">Martedì, 27 Febbraio 2018</time></div>
		</div>
	
				</div>
			</div>
									<div class="clr"></div>
		</div>
	</section>
	

		<div id="logo">
		<div class="inner clearfix">
					<div class="moduletable">
						

<div class="custom"  >
	<p style="text-align: center;"><a href="http://www.altrenotizie.org"><img src="/images/stories/2010-1/logo-altrenotizie.gif" alt="Altrenotizie Fatti e notizie senza dominio" width="840" height="108" /></a></p></div>
		</div>
	
		</div>
	</div>
	
		<nav id="menu">
		<div class="inner clearfix">
			<label for="menu-mobileck" class="mobileckhambuger_togglerlabel" style="display:none;">&#x2261;</label>
			<input id="menu-mobileck" class="mobileckhambuger_toggler" type="checkbox" style="display:none;"/>
			<ul class="nav menu">
<li class="item-149 default"><a href="/" >Home</a></li><li class="item-32"><a href="/contatti.html" >Contatti</a></li><li class="item-21"><a href="/chi-siamo.html" >Chi siamo</a></li><li class="item-25 divider deeper parent"><span class="separator ">Speciali</span>
<ul class="nav-child unstyled small"><li class="item-26"><a href="/speciali/il-terrorismo-contro-cuba.html" >Il terrorismo contro Cuba</a></li><li class="item-48"><a href="/speciali/usa-2016.html" >Usa 2016</a></li><li class="item-27"><a href="/speciali/le-liberta-digitali.html" >Le libertà digitali</a></li><li class="item-28"><a href="/speciali/la-pena-di-morte.html" >La pena di morte</a></li></ul></li><li class="item-11 divider deeper parent"><span class="separator ">Articoli</span>
<ul class="nav-child unstyled small"><li class="item-12"><a href="/articoli/poliitca.html" >Politica</a></li><li class="item-13"><a href="/articoli/esteri.html" >Esteri</a></li><li class="item-14"><a href="/articoli/economia.html" >Economia</a></li><li class="item-15"><a href="/articoli/societa.html" >Società</a></li><li class="item-16"><a href="/articoli/cultura.html" >Cultura</a></li><li class="item-17"><a href="/articoli/ambiente.html" >Ambiente</a></li><li class="item-33"><a href="/articoli/pescati-nella-rete.html" >Pescati nella Rete</a></li></ul></li><li class="item-18 divider deeper parent"><span class="separator ">Rubriche</span>
<ul class="nav-child unstyled small"><li class="item-161"><a href="/rubriche/analisi.html" >Analisi</a></li><li class="item-20"><a href="/rubriche/editoriali.html" >Editoriali</a></li><li class="item-19"><a href="/rubriche/cinema.html" >Cinema</a></li><li class="item-41"><a href="/rubriche/calcio.html" >Calcio</a></li><li class="item-40"><a href="/rubriche/pixel.html" >Pixel</a></li></ul></li></ul>

		</div>
	</nav>
	
	<div id="contenuto" class="maincontent noleft">
		<div class="inner clearfix">
							<main id="centro" class="column center ">
								<div class="inner">
																									<div id="content" class="">
										<div class="inner clearfix">
											<div id="system-message-container">
	</div>

											<div class="item-page" itemscope itemtype="https://schema.org/Article">
	<meta itemprop="inLanguage" content="it-IT" />
	
		
			<div class="page-header">
					<h2 itemprop="headline">
				Ghouta, la realtà e la propaganda			</h2>
									</div>
							
<div class="icons">
	
					<div class="btn-group pull-right">
				<button class="btn dropdown-toggle" type="button" id="dropdownMenuButton-7852" aria-label="Strumenti utenti"
				data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">
					<span class="icon-cog" aria-hidden="true"></span>
					<span class="caret" aria-hidden="true"></span>
				</button>
								<ul class="dropdown-menu" aria-labelledby="dropdownMenuButton-7852">
											<li class="print-icon"> <a href="/primo-piano/7852-ghouta-la-realta-e-la-propaganda.html?tmpl=component&amp;print=1&amp;layout=default" title="Stampa articolo < Ghouta, la realtà e la propaganda >" onclick="window.open(this.href,'win2','status=no,toolbar=no,scrollbars=yes,titlebar=no,menubar=no,resizable=yes,width=640,height=480,directories=no,location=no'); return false;" rel="nofollow">			<span class="icon-print" aria-hidden="true"></span>
		Stampa	</a> </li>
																<li class="email-icon"> <a href="/component/mailto/?tmpl=component&amp;template=altrenotizie_black&amp;link=96a09a7ede0a9571c716d153bc11c2f3cb8a3c70" title="Invia via Email questo link ad un amico" onclick="window.open(this.href,'win2','width=400,height=350,menubar=yes,resizable=yes'); return false;" rel="nofollow">			<span class="icon-envelope" aria-hidden="true"></span>
		Email	</a> </li>
														</ul>
			</div>
		
	</div>
			
		
						<dl class="article-info muted">

		
			<dt class="article-info-term">
									Dettagli							</dt>

							<dd class="createdby" itemprop="author" itemscope itemtype="https://schema.org/Person">
					Scritto da <span itemprop="name">Michele Paris</span>	</dd>
			
			
			
			
										<dd class="published">
				<span class="icon-calendar" aria-hidden="true"></span>
				<time datetime="2018-02-26T22:46:18+01:00" itemprop="datePublished">
					Pubblicato: 26 Febbraio 2018				</time>
			</dd>			
		
					
			
						</dl>
	
	
		
									<div itemprop="articleBody">
		<p><img src="/images/stories/2018-2/ghouta2.jpg" alt="" width="300" height="200" style="margin-bottom: 4px; margin-right: 5px; float: left;" />La tregua di 30 giorni, decisa sabato scorso all’unanimità dal Consiglio di Sicurezza delle Nazioni Unite, non ha finora impedito la prosecuzione dei combattimenti praticamente su tutti i fronti di guerra in Siria. L’attenzione di governi e media occidentali si è concentrata sull’enclave “ribelle” di Ghouta orientale, in prossimità della capitale Damasco, dove le forze governative del presidente Assad stanno conducendo una dura offensiva per riconquistare un territorio di fondamentale importanza strategica.</p>
<p>&nbsp;</p>
<p>L’accordo raggiunto all’ONU, sia pure dopo lunghe trattative e l’accoglimento di una serie di obiezioni soprattutto di Mosca, è il risultato di una campagna propagandistica degli Stati Uniti e dei loro alleati per confondere l’opinione pubblica internazionale sulla realtà del conflitto in Siria. La stessa mancata cessazione delle ostilità, decisamente probabile anche solo per la confusione in merito a quali siano le parti coinvolte, continuerà a essere sfruttata per spingere Washington a intervenire militarmente contro un regime “criminale”.</p>
<p>&nbsp;</p>
<p>La premessa indispensabile a un’analisi equilibrata della situazione a Ghouta est è comunque che gli scrupoli dell’Occidente non riguardano in nessun modo le sorti della popolazione civile. In primo luogo, la mano pesante di Assad, a Ghouta come altrove, non può essere giudicata senza considerare il quadro generale di un conflitto orchestrato e alimentato precisamente dagli USA e dai loro partner in Europa e in Medio Oriente per rimuovere il regime di Damasco, spesso sostenendo organizzazioni armate terroriste.</p>
<p>&nbsp;</p>
<p>Anche se le notizie riportate dalla stampa occidentale parlano in maniera vaga di formazioni “ribelli” che controllano Ghouta, qui sono in realtà attivi svariati gruppi jihadisti, tra cui Hayat Tahrir al-Sham, ovvero l’ex Fronte al-Nusra, che rappresenta la filiale di al-Qaeda in Siria. Queste formazioni sono responsabili da anni di bombardamenti diretti contro quartieri governativi e residenziali della vicina Damasco, dove hanno provocato centinaia se non migliaia di vittime civili.</p>
<p>&nbsp;</p>
<p>Ugualmente quasi mai citato è anche il fatto che il regime aveva offerto ai gruppi fondamentalisti di lasciare pacificamente Ghouta orientale, ma questi ultimi si sono sempre rifiutati, così come hanno violato accordi di tregua in passato. La loro presenza in questa località risulta d’altra parte utile ai governi occidentali, i quali, grazie alla copertura dei media ufficiali, possono continuare a denunciare le violenze di Assad contro la popolazione civile. Il governo russo ha annunciato in ogni caso per martedì una “pausa umanitaria”, durante la quale l’assedio di Ghouta dovrebbe fermarsi per consentire l’evacuazione dei civili, sempre che ciò venga consentito dai “ribelli”.</p>
<p>&nbsp;</p>
<p>Se ci sono pochi dubbi che le operazioni del regime di Damasco stiano provocando “danni collaterali” pesanti, dal punto di vista militare l’assedio di Ghouta ha le stesse caratteristiche di quelli condotti dagli USA e dalla “coalizione” da loro guidata contro le città di Raqqa e Mosul, rispettivamente in Siria e in Iraq, per liberarle dalla presenza dello Stato Islamico (ISIS).</p>
<p>&nbsp;</p>
<p>Anzi, il numero di morti e feriti tra i civili a Ghouta o i danni alle infrastrutture sono per il momento ben inferiori rispetto al bilancio delle precedenti offensive americane. Lo scorso anno, Raqqa fu ad esempio rasa al suolo con decine di migliaia di bombardamenti che fecero, secondo alcune stime, più di tremila morti civili. In quel caso le richieste di attuare un cessate il fuoco furono respinte da Washington, mentre ai rimanenti guerriglieri dell’ISIS fu facilitata la fuga per consentire loro di continuare a combattere altrove contro il regime siriano.</p>
<p>&nbsp;</p>
<p><img src="/images/stories/2018-2/ghouta.png" alt="" width="300" height="220" style="margin-left: 5px; margin-bottom: 4px; float: right;" />Come ha spiegato una recente analisi del blog <em>Moon of Alabama</em>, la campagna di propaganda in corso attorno ai fatti di Ghouta è da ricondurre alla “guerra fredda tra USA e Russia che sta spaccando la Siria”.</p>
<p>&nbsp;</p>
<p>Il tentativo da parte americana di far restare terroristi e jihadisti in questa enclave risponde principalmente a quattro obiettivi: “ dimostrare al mondo che il governo siriano non è in grado di garantire la sicurezza di Damasco, ricordare come Mosca abbia dichiarato troppo presto di avere vinto la guerra in Siria”, proteggere l’ISIS e al-Qaeda per utilizzare i loro uomini in altri scenari dove saranno utili a Washington e “giustificare l’occupazione USA della Siria nord-orientale”.</p>
<p>&nbsp;</p>
<p>Che la risoluzione ONU del fine settimana risulterà quasi certamente inefficace per quanto riguarda Ghouta è confermato anche dalla preparazione da parte delle forze governative di un attacco di terra contro i “ribelli” rimasti in questa località. La propaganda occidentale non farà perciò che aumentare di intensità, con scene di distruzione e di sofferenze di civili mostrate incessantemente e in maniera altamente selezionata sui media ufficiali.</p>
<p>&nbsp;</p>
<p>Così come nel pieno dell’assedio di Aleppo nel 2016, anche in questo caso i gruppi armati contro cui combatte il regime hanno poi già avviato la diffusione di immagini e filmati dal contenuto drammatico, realizzati ufficialmente dai civili ma in realtà quasi sempre prodotti in collaborazione con i governi occidentali o con organizzazioni operanti in Siria come i famigerati “Caschi Bianchi”.</p>
<p>&nbsp;</p>
<p>Il fatto che la tregua deliberata al Palazzo di Vetro rischi di trasformarsi in un’arma nelle mani di Washington per fare pressioni sul regime è confermato anche dall’esenzione di altri attori impegnati in Siria dal rispetto delle condizioni previste. Ciò è valido in promo luogo per le operazioni turche nella Siria settentrionale contro le milizie curde.</p>
<p>&nbsp;</p>
<p>Dal cessate il fuoco sono escluse in realtà solo le manovre dirette contro gruppi terroristici, così che quelle di Ankara contro le Unità di Protezione Popolare curde (YPG) non dovrebbero costituire un’eccezione, visto che questa milizia non è internazionalmente riconosciuta come terroristica. Erdogan, com’è ovvio, ha però già assicurato che la risoluzione ONU non avrà effetti sull’offensiva inaugurata il 20 gennaio scorso.</p>
<p>&nbsp;</p>
<p>Le operazioni americane in Siria continuano poi anch’esse senza troppi riguardi per tregue o vittime civili, per non parlare della totale illegalità della stessa presenza militare USA nel paese mediorientale. Solo la stampa locale siriana e quella considerata filo-russa ha riportato ad esempio lunedì che una serie di incursioni aeree, ufficialmente contro l’ISIS, della “coalizione” guidata da Washington nella provincia di Deir ez-Zor avrebbero fatto una trentina di morti tra i civili.</p>
<p>&nbsp;</p>
<p>In casi simili, così come quelli di Raqqa e Mosul, i “danni collaterali” civili sono interamente giustificabili e nemmeno degni di essere riportati dalla stampa, mentre rappresentano intollerabili violazioni dei diritti umani che richiedono provvedimenti quando riguardano Siria, Russia o Iran.</p>
<p>&nbsp;</p>
<p>Gli sforzi per impedire il ritorno di Ghouta est sotto il contro di Assad includono poi prevedibilmente anche l’immancabile accusa del ricorso ad armi chimiche da parte del regime. Nel fine settimana, fonti militari e civili russe avevano avvertito di una probabile imminente provocazione dei “ribelli” tramite l’uso di un qualche agente chimico per poi far ricadere la colpa su Damasco.</p>
<p>&nbsp;</p>
<p>Questo modus operandi è stato registrato e smascherato più volte anche da organismi indipendenti e autorevoli nel corso del conflitto siriano, ma ogni volta la notizia non verificata di un attacco con armi chimiche viene raccolta puntualmente dalla stampa occidentale per accusare il regime di Assad.</p>
<p>&nbsp;</p>
<p>Infatti, solo alcune ore dopo l’avvertimento russo, è circolata la notizia che un certo numero di persone a Ghouta est mostrava sintomi da esposizione a gas cloro. Tutte le fonti citate dalla stampa internazionale per descrivere l’accaduto sono come sempre riferibili ai soli ambienti dell’opposizione siriana.</p>
<p>&nbsp;</p>
<p><img src="/images/stories/2018-2/onu.jpg" alt="" width="300" height="217" style="margin-bottom: 4px; margin-right: 5px; float: left;" />Ben lontana quindi dal contribuire alla pace in Siria, la tregua decisa sabato dall’ONU rischia di finire per aggravare lo scontro tra le parti coinvolte nel conflitto. Gli Stati Uniti, denunciando le presunte violazioni di Damasco e di Mosca, continuano infatti a procedere con i preparativi per un maggiore coinvolgimento nella guerra con l’obiettivo di ridimensionare il ruolo di Russia e Iran in Medio Oriente attraverso la rimozione del regime di Assad.</p>
<p>&nbsp;</p>
<p>Sul fronte opposto, invece, la Russia sembra intenzionata a scoraggiare qualsiasi iniziativa militare americana e a favorire l’assedio di Damasco per chiudere il cerchio sui terroristi rimasti a Ghouta. A questo proposito, Mosca ha annunciato nel fine settimana l’arrivo in Siria di un’altra decina di aerei da guerra, tra cui i nuovissimi Sukhoi Su-57, pronti con ogni probabilità a intervenire contro eventuali attacchi ordinati dagli Stati Uniti contro le forze governative.</p> <div class="fastsocialshare_container">						<div class="fastsocialshare-share-fbsh">
    					<a style="text-decoration:none; border-radius: 2px; padding:4px 5px; font-size:11px; font-weight: 600; background-color:#3B5998; color:#FFFFFF !important;" onclick="window.open('http://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.altrenotizie.org%2Fprimo-piano%2F7852-ghouta-la-realta-e-la-propaganda.html','fbshare','width=480,height=100')" href="javascript:void(0)"><span style="text-decoration:none; font-weight:bold; font-size:14px;margin-right:4px;">f</span>Share</a>
    					
						</div>						<div class="fastsocialshare-share-tw">
						<a href="https://twitter.com/share" class="twitter-share-button"  data-text="Ghouta, la realt&agrave; e la propaganda" data-count="horizontal" data-via="" data-url="http://www.altrenotizie.org/primo-piano/7852-ghouta-la-realta-e-la-propaganda.html" data-lang="it">Tweet</a>
						</div>
						<script>
							var loadAsyncDeferredTwitter =  function() {
	            						var d = document;
	            						var s = 'script';
	            						var id = 'twitter-wjs';
					            		var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){
						        		js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}
					        		}
						
							if (window.addEventListener)
								window.addEventListener("load", loadAsyncDeferredTwitter, false);
							else if (window.attachEvent)
								window.attachEvent("onload", loadAsyncDeferredTwitter);
							else
								window.onload = loadAsyncDeferredTwitter;
						</script>						<div class="fastsocialshare-share-gone">
						<script type="text/javascript">
							 window.___gcfg = {
						        lang: 'it'
						      };
							var loadAsyncDeferredGooglePlus =  function() {
								var po = document.createElement('script'); 
								po.type = 'text/javascript'; 
								po.async = true;
								po.src = 'https://apis.google.com/js/plusone.js';
								po.innerHTML =  {lang: 'it'};
								var s = document.getElementsByTagName('script')[0]; 
								s.parentNode.insertBefore(po, s);
							};
			
							 if (window.addEventListener)
							  window.addEventListener("load", loadAsyncDeferredGooglePlus, false);
							else if (window.attachEvent)
							  window.attachEvent("onload", loadAsyncDeferredGooglePlus);
							else
							  window.onload = loadAsyncDeferredGooglePlus;
						</script>
						<g:plusone annotation='bubble' size="medium" href='http://www.altrenotizie.org/primo-piano/7852-ghouta-la-realta-e-la-propaganda.html'></g:plusone>
						<g:plus annotation='bubble' href='http://www.altrenotizie.org/primo-piano/7852-ghouta-la-realta-e-la-propaganda.html' action='share'></g:plus>
						</div>						<div class="fastsocialshare-share-lin">
						<script type="text/javascript">
							var loadAsyncDeferredLinkedin =  function() {
								var po = document.createElement('script');
								po.type = 'text/javascript';
								po.async = true;
								po.src = 'https://platform.linkedin.com/in.js';
								po.innerHTML = 'lang: it_IT';
								var s = document.getElementsByTagName('script')[0];
								s.parentNode.insertBefore(po, s);
							};
		
							 if (window.addEventListener)
							  window.addEventListener("load", loadAsyncDeferredLinkedin, false);
							else if (window.attachEvent)
							  window.attachEvent("onload", loadAsyncDeferredLinkedin);
							else
							  window.onload = loadAsyncDeferredLinkedin;
						</script>
						<script type="in/share" data-url="http://www.altrenotizie.org/primo-piano/7852-ghouta-la-realta-e-la-propaganda.html" data-counter="right"></script>
						</div>						<div class="fastsocialshare-share-pinterest">
						<a href="//www.pinterest.com/pin/create/button/" data-pin-do="buttonBookmark"  data-pin-color="red"><img src="//assets.pinterest.com/images/pidgets/pinit_fg_en_rect_red_20.png" alt="Pin It" /></a>
						<script type="text/javascript">
							(function (w, d, load) {
							 var script, 
							 first = d.getElementsByTagName('SCRIPT')[0],  
							 n = load.length, 
							 i = 0,
							 go = function () {
							   for (i = 0; i < n; i = i + 1) {
							     script = d.createElement('SCRIPT');
							     script.type = 'text/javascript';
							     script.async = true;
							     script.src = load[i];
							     first.parentNode.insertBefore(script, first);
							   }
							 }
							 if (w.attachEvent) {
							   w.attachEvent('onload', go);
							 } else {
							   w.addEventListener('load', go, false);
							 }
							}(window, document, 
							 ['//assets.pinterest.com/js/pinit.js']
							));    
							</script>
						</div><div class="fastsocialshare_clearer"></div></div>	</div>

	
							</div>

										</div>
									</div>
																</div>
							</main>
														<aside id="colonnadestra" class="column column2">
																<div class="inner clearfix">
											<div class="moduletable">
						

<div class="custom"  >
	<p style="text-align: left;"><span style="font-family: arial, helvetica, sans-serif;"><strong><span style="font-size: 12pt;">Carta dei diritti dell'Uomo</span></strong></span></p>
<p><a href="/pdf/diritti_uomo.pdf" target="_blank"><img src="/images/stories/2017-4/carta-diritti-dell-uomo.jpg" alt="carta diritti dell uomo" /></a></p>
<p>&nbsp;</p></div>
		</div>
			<div class="moduletable">
						

<div class="custom"  >
	<p style="text-align: left;"><span style="font-family: arial, helvetica, sans-serif;"><strong><span style="font-size: 12pt;">Carta&nbsp;delle Nazioni Unite</span></strong></span></p>
<p><a href="/pdf/onucarta.pdf" target="_blank"><img src="/images/stories/2017-4/carta-onu-70.jpg" alt="carta onu 70" /></a></p>
<p>&nbsp;</p></div>
		</div>
			<div class="moduletable">
						

<div class="custom"  >
	<p style="text-align: left;"><span style="font-family: arial, helvetica, sans-serif;"><strong><span style="font-size: 12pt;">Convenzione di Ginevra</span></strong></span></p>
<p><a href="/pdf/convenzione_ginevra.pdf" target="_blank"><img src="/images/stories/2017-4/convenzione-di-ginevra.jpg" alt="convenzione di ginevra" /></a></p>
<p>&nbsp;</p></div>
		</div>
			<div class="moduletable">
						

<div class="custom"  >
	<p style="text-align: left;"><span style="font-family: arial, helvetica, sans-serif;"><strong><span style="font-size: 12pt;">Accordo di Kyoto sul clima</span></strong></span></p>
<p><a href="/pdf/protocollo_kyoto.pdf" target="_blank"><img src="/images/stories/2017-4/protocollo-di-kyoto.jpg" alt="protocollo di kyoto" /></a></p>
<p>&nbsp;</p></div>
		</div>
			<div class="moduletable">
						

<div class="custom"  >
	<p style="text-align: left;"><span style="font-family: arial, helvetica, sans-serif;"><strong><span style="font-size: 12pt;">Accordi di Parigi sul clima</span></strong></span></p>
<p><a href="/pdf/accordo_parigi.pdf" target="_blank"><img src="/images/stories/2017-4/conferenza-di-parigi-sul-clima.jpg" alt="conferenza di parigi sul clima" /></a></p>
<p>&nbsp;</p></div>
		</div>
			<div class="moduletable">
						

<div class="custom"  >
	<p><span style="font-family: arial, helvetica, sans-serif;"><strong><span style="font-size: 12pt;">Altrenotizie su Facebook</span></strong></span></p>
<p style="text-align: left;"><a href="https://www.facebook.com/altrenotizie.org/" target="_blank" rel="noopener noreferrer"><img src="/images/altrenotizie-su-facebook.jpg" alt="altrenotizie su facebook" style="margin-top: 2px; margin-bottom: 0px;" /></a></p>
<p style="text-align: left;">&nbsp;</p></div>
		</div>
			<div class="moduletable">
						

<div class="custom"  >
	<p><img src="/images/stories/2010-1/terrorismocontrocuba.jpg" alt="" width="87" height="90" style="float: right;" align="right" border="0" /></p>
<p><strong>Il terrorismo&nbsp;</strong></p>
<p><strong>contro Cuba<br /></strong> a cura di: <br />Fabrizio Casari<br /> <img src="/images/redarrow.gif" alt="" width="9" height="9" align="absmiddle" border="0" /> <a href="/speciali/il-terrorismo-contro-cuba.html">Sommario articoli</a></p>
<p>&nbsp;</p></div>
		</div>
	
								</div>
															</aside>
										<div class="clr"></div>
		</div>
	</div>

	

		<section id="primafila2moduli" class="clearfix">
		<div class="inner clearfix n1">
						<div id="primafila2moduli1" class="flexiblemodule ">
				<div class="inner clearfix">
							<div class="moduletable">
							<h3>Cerca</h3>
						<div class="search mod_search125">
	<form action="/primo-piano.html" method="post" class="form-inline">
		<label for="mod-search-searchword125" class="element-invisible">Cerca...</label> <input name="searchword" id="mod-search-searchword125" maxlength="200"  class="inputbox search-query input-medium" type="search" size="16" placeholder="Cerca..." /><br /> <button class="button btn btn-primary" onclick="this.form.searchword.focus();">Vai</button>		<input type="hidden" name="task" value="search" />
		<input type="hidden" name="option" value="com_search" />
		<input type="hidden" name="Itemid" value="162" />
	</form>
</div>
		</div>
	
				</div>
			</div>
									<div class="clr"></div>
		</div>
	</section>
	

	

	

		<div id="piede">
		<div class="inner clearfix">
					<div class="moduletable">
						

<div class="custom"  >
	<hr />
<p align="center"><span style="font-size: 8pt;"><span class="pn-sub"><strong>Altrenotizie.org</strong> - testata giornalistica registrata presso il Tribunale civile di Roma. Autorizzazione n.476 del 13/12/2006. <br /></span><span class="pn-sub">Direttore responsabile: <strong>Fabrizio Casari</strong> - f.casari@altrenotizie.org<br /></span></span><span class="pn-sub" style="font-size: 8pt;">Web Master Alessandro Iacuelli<br /><span class="pn-sub">Progetto e realizzazione testata Sergio Carravetta - chef</span><span class="pn-sub">@lagrille.net</span><br />Progetto grafico Studio EDP<br />Tutti gli articoli sono sotto licenza Creative Commons, pertanto posso essere riportati a condizione di citare l'autore e la fonte.</span></p></div>
		</div>
	
		</div>
	</div>
	
	</div>
</div>


</body>
</html>