
<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it-it" lang="it-it" dir="ltr" >
<head>
	<base href="http://www.altrenotizie.org/primo-piano/8705-gli-scricchiolii-della-nato.html" />
	<meta http-equiv="content-type" content="text/html; charset=utf-8" />
	<meta name="author" content="Mario Lombardo" />
	<meta property="og:image" content="http://www.altrenotizie.org/images/stories/2019-16/nato-1.jpg" />
	<meta property="og:title" content="Gli scricchiolii della NATO" />
	<meta property="og:description" content="Quello che avrebbe dovuto essere un evento all’insegna dell’unità tra i paesi membri della NATO a 70 anni esatti dalla sua fondazione, si è subito trasformato questa settimana in una nuova dimostrazione delle profonde divisioni che stanno attraversando il Patto Atlantico. Da un lato, la militarizzaz..." />
	<meta name="description" content="Fatti e notizie senza dominio" />
	<meta name="generator" content="Joomla! - Open Source Content Management" />
	<title>Gli scricchiolii della NATO</title>
	<link href="/templates/altrenotizie_black/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
	<link href="http://www.altrenotizie.org/component/search/?Itemid=162&amp;catid=50&amp;id=8705&amp;format=opensearch" rel="search" title="Vai Altrenotizie" type="application/opensearchdescription+xml" />
	<link href="http://www.altrenotizie.org/plugins/content/fastsocialshare/style/style.css" rel="stylesheet" type="text/css" />
	<link href="http://www.altrenotizie.org/modules/mod_datetime/tmpl/default.css" rel="stylesheet" type="text/css" />
	<style type="text/css">
div.mod_search125 input[type="search"]{ width:auto; }
	</style>
	<script src="/media/jui/js/jquery.min.js?4d37c618e9ca5a2b9baaaaf31018b441" type="text/javascript"></script>
	<script src="/media/jui/js/jquery-noconflict.js?4d37c618e9ca5a2b9baaaaf31018b441" type="text/javascript"></script>
	<script src="/media/jui/js/jquery-migrate.min.js?4d37c618e9ca5a2b9baaaaf31018b441" type="text/javascript"></script>
	<script src="/media/system/js/caption.js?4d37c618e9ca5a2b9baaaaf31018b441" type="text/javascript"></script>
	<script src="/media/jui/js/bootstrap.min.js?4d37c618e9ca5a2b9baaaaf31018b441" type="text/javascript"></script>
	<!--[if lt IE 9]><script src="/media/system/js/html5fallback.js?4d37c618e9ca5a2b9baaaaf31018b441" type="text/javascript"></script><![endif]-->
	<script type="text/javascript">
jQuery(window).on('load',  function() {
				new JCaption('img.caption');
			});
	</script>

				<link rel="stylesheet" href="/templates/altrenotizie_black/css/bootstrap.css" type="text/css" />
				<link rel="stylesheet" href="/templates/altrenotizie_black/css/template.css" type="text/css" />
			<meta name="viewport" content="width=device-width, initial-scale=1.0" />
	<link rel="stylesheet" href="/templates/altrenotizie_black/css/mobile.css" type="text/css" />
		<link rel="stylesheet" href="/templates/altrenotizie_black/css/font-awesome.min.css" type="text/css" />
    <!--[if lte IE 8]>
  	<style type="text/css">
  	#wrapper > div.inner,#menu > div.inner ul.menu > li > a { behavior: url(/templates/altrenotizie_black/pie.htc) }
  	</style>
  	<![endif]-->
<!--[if lte IE 7]>
<style type="text/css">
#menu > div.inner ul.menu > li {
	display: inline !important;
	zoom: 1;
}
</style>
<![endif]-->
	<!--[if lt IE 9]>
		<script src="/media/jui/js/html5.js"></script>
	<![endif]-->
</head>
<body class="com_content view-article no-layout no-task itemid-162 ltr">
<div id="wrapper">
	<div class="container-fluid inner ">

		<section id="testata" class="clearfix equalheights">
		<div class="inner clearfix n1">
						<div id="data" class="flexiblemodule ">
				<div class="inner clearfix">
							<div class="moduletable">
						
    <div class="mod_datetime"><time datetime="2019-12-05T00:04:15+01:00">Giovedi, 5 Dicembre 2019</time></div>
		</div>
	
				</div>
			</div>
									<div class="clr"></div>
		</div>
	</section>
	

		<div id="logo">
		<div class="inner clearfix">
					<div class="moduletable">
						

<div class="custom"  >
	<p style="text-align: center;"><a href="http://www.altrenotizie.org"><img src="/images/stories/2010-1/logo-altrenotizie.gif" alt="Altrenotizie Fatti e notizie senza dominio" width="840" height="108" /></a></p></div>
		</div>
	
		</div>
	</div>
	
		<nav id="menu">
		<div class="inner clearfix">
			<label for="menu-mobileck" class="mobileckhambuger_togglerlabel" style="display:none;">&#x2261;</label>
			<input id="menu-mobileck" class="mobileckhambuger_toggler" type="checkbox" style="display:none;"/>
			<ul class="nav menu mod-list">
<li class="item-149 default"><a href="/" >Home</a></li><li class="item-32"><a href="/contatti.html" >Contatti</a></li><li class="item-21"><a href="/chi-siamo.html" >Chi siamo</a></li><li class="item-25 divider deeper parent"><span class="separator ">Speciali</span>
<ul class="nav-child unstyled small"><li class="item-26"><a href="/speciali/il-terrorismo-contro-cuba.html" >Il terrorismo contro Cuba</a></li><li class="item-48"><a href="/speciali/usa-2016.html" >Usa 2016</a></li><li class="item-27"><a href="/speciali/le-liberta-digitali.html" >Le libertà digitali</a></li><li class="item-28"><a href="/speciali/la-pena-di-morte.html" >La pena di morte</a></li></ul></li><li class="item-11 divider deeper parent"><span class="separator ">Articoli</span>
<ul class="nav-child unstyled small"><li class="item-12"><a href="/articoli/poliitca.html" >Politica</a></li><li class="item-13"><a href="/articoli/esteri.html" >Esteri</a></li><li class="item-14"><a href="/articoli/economia.html" >Economia</a></li><li class="item-15"><a href="/articoli/societa.html" >Società</a></li><li class="item-16"><a href="/articoli/cultura.html" >Cultura</a></li><li class="item-17"><a href="/articoli/ambiente.html" >Ambiente</a></li><li class="item-33"><a href="/articoli/pescati-nella-rete.html" >Pescati nella Rete</a></li></ul></li><li class="item-18 divider deeper parent"><span class="separator ">Rubriche</span>
<ul class="nav-child unstyled small"><li class="item-161"><a href="/rubriche/analisi.html" >Analisi</a></li><li class="item-20"><a href="/rubriche/editoriali.html" >Editoriali</a></li><li class="item-19"><a href="/rubriche/cinema.html" >Cinema</a></li><li class="item-41"><a href="/rubriche/calcio.html" >Calcio</a></li><li class="item-40"><a href="/rubriche/pixel.html" >Pixel</a></li></ul></li></ul>

		</div>
	</nav>
	
	<div id="contenuto" class="maincontent noleft">
		<div class="inner clearfix">
							<main id="centro" class="column center ">
								<div class="inner">
																									<div id="content" class="">
										<div class="inner clearfix">
											<div id="system-message-container">
	</div>

											<div class="item-page" itemscope itemtype="https://schema.org/Article">
	<meta itemprop="inLanguage" content="it-IT" />
	
		
			<div class="page-header">
					<h2 itemprop="headline">
				Gli scricchiolii della NATO			</h2>
									</div>
							
<div class="icons">
	
					<div class="btn-group pull-right">
				<button class="btn dropdown-toggle" type="button" id="dropdownMenuButton-8705" aria-label="Strumenti utenti"
				data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">
					<span class="icon-cog" aria-hidden="true"></span>
					<span class="caret" aria-hidden="true"></span>
				</button>
								<ul class="dropdown-menu" aria-labelledby="dropdownMenuButton-8705">
											<li class="print-icon"> <a href="/primo-piano/8705-gli-scricchiolii-della-nato.html?tmpl=component&amp;print=1&amp;layout=default" title="Stampa articolo < Gli scricchiolii della NATO >" onclick="window.open(this.href,'win2','status=no,toolbar=no,scrollbars=yes,titlebar=no,menubar=no,resizable=yes,width=640,height=480,directories=no,location=no'); return false;" rel="nofollow">			<span class="icon-print" aria-hidden="true"></span>
		Stampa	</a> </li>
																<li class="email-icon"> <a href="/component/mailto/?tmpl=component&amp;template=altrenotizie_black&amp;link=89e3bb1f2cb212345e5b969fcba656fc17946427" title="Invia via Email questo link ad un amico" onclick="window.open(this.href,'win2','width=400,height=450,menubar=yes,resizable=yes'); return false;" rel="nofollow">			<span class="icon-envelope" aria-hidden="true"></span>
		Email	</a> </li>
														</ul>
			</div>
		
	</div>
			
		
						<dl class="article-info muted">

		
			<dt class="article-info-term">
									Dettagli							</dt>

							<dd class="createdby" itemprop="author" itemscope itemtype="https://schema.org/Person">
					Scritto da <span itemprop="name">Mario Lombardo</span>	</dd>
			
			
			
			
										<dd class="published">
				<span class="icon-calendar" aria-hidden="true"></span>
				<time datetime="2019-12-04T22:34:00+01:00" itemprop="datePublished">
					Pubblicato: 04 Dicembre 2019				</time>
			</dd>			
		
					
			
						</dl>
	
	
		
									<div itemprop="articleBody">
		<p><img style="margin-right: 5px; margin-bottom: 4px; float: left;" src="/images/stories/2019-16/nato-1.jpg" alt="" width="300" height="548" />Quello che avrebbe dovuto essere un evento all’insegna dell’unità tra i paesi membri della NATO a 70 anni esatti dalla sua fondazione, si è subito trasformato questa settimana in una nuova dimostrazione delle profonde divisioni che stanno attraversando il Patto Atlantico. Da un lato, la militarizzazione dell’Alleanza appare sempre più intensa, sotto la spinta di spese esorbitanti, mentre dall’altro continuano a emergere contrasti sulle priorità strategiche e sul ruolo degli Stati Uniti di Donald Trump.</p>
<p>Il vertice vero e proprio tra i 29 capi di stato e di governo riuniti nella capitale britannica è andato in scena mercoledì, con una serie di questioni all’ordine del giorno che, anch’esse, vedono i paesi NATO su posizioni spesso contrapposte. Tra di esse c’è la situazione in Siria dove sono in corso le operazioni della Turchia, condannate da svariati governi e al centro di polemiche alla vigilia del vertice. Erdogan aveva chiesto di designare le milizie curde siriane come organizzazione terroristica in cambio del via libera a un piano NATO di “difesa” rivolto ai paesi Baltici in funzione anti-russa.</p>
<p>Già gli incontri preliminari di martedì avevano mostrato ampiamente le tensioni tra alleati, primi fra tutti gli Stati Uniti e la Francia. La conferenza stampa congiunta di Trump e Macron ha rappresentato un esempio lampante della situazione odierna tra le potenze occidentali. Il punto di partenza è stata la ormai nota intervista rilasciata a novembre dal presidente francese a <em>The Economist</em>, nella quale aveva definito la NATO in stato di “morte cerebrale”, principalmente per via del disinteresse di Trump per l’Europa e l’assenza di un “coordinamento strategico nei processi decisionali” tra le due sponde dell’Atlantico.</p>
<p>La conclusione di Macron era stata che l’Europa dovrebbe fare molto di più per la propria difesa, promuovendo una “autonomia strategica” dettata non tanto dal disimpegno o presunto tale di Washington, quanto dai percorsi divergenti delle due parti teoricamente unite sotto la bandiera della NATO.</p>
<p>Macron ha in larga misura confermato i giudizi molto critici della NATO e degli USA esposti nell’intervista a <em>The Economist</em>. In particolare, al termine dell’incontro di martedì con il segretario generale dell’Alleanza Atlantica, Jens Stoltenberg, l’inquilino dell’Eliseo ha ribadito le proprie perplessità a proposito dei piani strategici che indicano la Russia o la Cina come i principali nemici dell’Europea e dell’Occidente. Macron ha poi sollevato le questioni per lui cruciali della “pace in Europa”, delle relazioni con la Russia, del comportamento della Turchia e della “situazione post-INF”, cioè le conseguenze della recente uscita degli Stati Uniti dal trattato del 1987 con Mosca che metteva al bando i missili nucleari a medio raggio.</p>
<p>La presa di posizione di Macron va al cuore delle divisioni tra l’Europa e gli Stati Uniti. Sostenere che Mosca e Pechino non devono essere al centro dei preparativi bellici della NATO, ma che con entrambe le potenze è necessario costruire rapporti di collaborazione, significa infatti contestare le basi stesse delle politiche strategiche americane o, per meglio dire, di buona parte dell’apparato di potere degli Stati Uniti, peraltro non necessariamente allineato alle posizioni dell’amministrazione Trump.</p>
<p>Le considerazioni di Macron vanno ben al di là delle ambizioni personali a guidare l’Europa in un momento di crisi della leadership di Angela Merkel in Germania. Esse sono da ricondurre piuttosto agli interessi del capitalismo francese che considera pericolose, con ogni probabilità a ragione, le direttive della politica estera di Washington.</p>
<p><img style="margin-bottom: 4px; margin-left: 5px; float: right;" src="/images/stories/2019-16/trump-nato-2.JPG" alt="" width="300" height="525" />Lo scontro tra Stati Uniti e Russia, che rischia di condurre a un conflitto rovinoso, si consumerebbe infatti in primo luogo sul territorio europeo. La cancellazione unilaterale del trattato INF, inoltre, minaccia di riprodurre dal passato la questione degli “euromissili”, legata, ancora una volta, alle potenziali conseguenze per il continente europeo dello scontro USA-Russia. Lo stesso discorso vale anche per i rapporti con la Cina. L’appiattimento dell’Europa sulle posizioni americane mette in sostanza a rischio la possibilità di sfruttare le occasioni di sviluppo offerte da Pechino, sacrificate alle mire egemoniche degli Stati Uniti.</p>
<p>A proposito di queste dinamiche, le scintille tra Washington e Parigi potrebbero aumentare la prossima settimana, quando Macron ospiterà un vertice con Germania, Russia e Ucraina per cercare di risolvere la crisi in quest’ultimo paese. Il formato del summit esclude significativamente gli Stati Uniti e, almeno in prospettiva, un eventuale successo potrebbe portare alla sospensione delle sanzioni contro il Cremlino e al ristabilimento delle piene relazioni tra Europa e Russia.</p>
<p>Dopo la riunione dei leader, conclusa con un’apparente intesa sugli obiettivi centrali dell’Alleanza, sono rispuntate le tensioni. Trump e il primo ministro canadese Trudeau sono stati protagonisti di una diatriba seguita a una conversazione di quest’ultimo registrata a sua insaputa durante un ricevimento a Buckingham Palace, nella quale aveva avuto apparentemente parole di scherno per il presidente americano. Lo stesso Trump ha anche disertato la conferenza stampa che lo attendeva dopo l’incontro con i colleghi, annunciando il ritorno immediato a Washington.</p>
<p>Gli sviluppi descritti in precedenza sono dunque alla base delle tensioni interne alla NATO e insidiano le ragioni stesse dell’esistenza dell’Alleanza, poiché mettono in discussione gli obiettivi attribuiti a essa dagli Stati Uniti. Infatti, per quanto si discuta nei vertici ufficiali di interessi e difesa comune, la NATO rappresenta fondamentalmente uno strumento per la promozione degli interessi globali di Washington.</p>
<p>Non è un caso, poi, che lo scontro pubblico tra Trump e Macron sia coinciso con la minaccia del presidente americano di imporre dazi doganali del 100% su una parte dell’export francese. Questa ipotesi allo studio conferma l’intreccio di questioni e interessi economici, commerciali, strategici e militari che alimenta l’atmosfera di ostilità tra alleati, oltretutto non limitato all’asse Washington-Parigi. In sospeso ci sono anche possibili misure punitive che la Casa Bianca sta valutando contro altri paesi europei in risposta ai sussidi destinati a Airbus e recentemente giudicati illegali dall’Organizzazione Mondiale del Commercio (WTO).</p>
<p>Alle radici della crisi della NATO c’è in definitiva il venir meno di un nemico comune – l’Unione Sovietica – che fino al 1991 consentiva di superare divisioni e interessi contrastanti. Con il passare degli anni e l’inasprirsi della competizione a livello internazionale, le tensioni tra gli stessi paesi membri del Patto Atlantico sono riesplose progressivamente. Un’anticipazione di quanto sta accadendo oggi si era avuta ad esempio nel 2003, con Francia e Germania fermamente contrarie all’invasione USA dell’Iraq.</p>
<p><img style="margin-right: 5px; margin-bottom: 4px; float: left;" src="/images/stories/2019-16/nato-3.jpg" alt="" width="300" height="436" />Le tendenze centrifughe si sono da allora rafforzate, tanto che oggi è piuttosto comune leggere nelle analisi dei commentatori occidentali gli avvertimenti di una possibile implosione della NATO. Lo stesso impulso al continuo aumento del bilancio dell’Alleanza testimonia di un meccanismo difficilmente sostenibile se non al prezzo di prosciugare o quasi i bilanci di molti paesi, con ricadute drammatiche sulla spesa sociale e, inevitabilmente, sulla tenuta democratica di essi.</p>
<p>I numeri proposti a Londra dal segretario generale Stoltenberg, come se fossero un risultato da ostentare, danno una qualche idea di come si stia alimentando un’assurda corsa alla militarizzazione. Dal 2016 a oggi, le spese complessive dei paesi NATO sono aumentate di ben 130 miliardi di dollari, mentre a questa già incredibile cifra dovrebbero aggiungersi ulteriori 400 miliardi entro l’anno 2024.</p> <div class="fastsocialshare_container fastsocialshare-align-left"><div class="fastsocialshare-subcontainer"><div class="fastsocialshare-share-fbsh">
    					<a style="background-color:#3B5998; color:#FFFFFF !important;" onclick="window.open('http://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.altrenotizie.org%2Fprimo-piano%2F8705-gli-scricchiolii-della-nato.html','fbshare','width=480,height=100')" href="javascript:void(0)"><span>f</span><span>Share</span></a>
    					
						</div><div class="fastsocialshare-share-tw">
						<a href="https://twitter.com/share" class="twitter-share-button"  data-text="Gli scricchiolii della NATO" data-count="horizontal" data-via="" data-url="http://www.altrenotizie.org/primo-piano/8705-gli-scricchiolii-della-nato.html" data-lang="it">Tweet</a>
						</div>
						<script>
							var loadAsyncDeferredTwitter =  function() {
	            						var d = document;
	            						var s = 'script';
	            						var id = 'twitter-wjs';
					            		var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){
						        		js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}
					        		}
						
							if (window.addEventListener)
								window.addEventListener("load", loadAsyncDeferredTwitter, false);
							else if (window.attachEvent)
								window.attachEvent("onload", loadAsyncDeferredTwitter);
							else
								window.onload = loadAsyncDeferredTwitter;
						</script><div class="fastsocialshare-share-gone">
						<script type="text/javascript">
							 window.___gcfg = {
						        lang: 'it'
						      };
							var loadAsyncDeferredGooglePlus =  function() {
								var po = document.createElement('script'); 
								po.type = 'text/javascript'; 
								po.async = true;
								po.src = 'https://apis.google.com/js/plusone.js';
								po.innerHTML =  {lang: 'it'};
								var s = document.getElementsByTagName('script')[0]; 
								s.parentNode.insertBefore(po, s);
							};
			
							 if (window.addEventListener)
							  window.addEventListener("load", loadAsyncDeferredGooglePlus, false);
							else if (window.attachEvent)
							  window.attachEvent("onload", loadAsyncDeferredGooglePlus);
							else
							  window.onload = loadAsyncDeferredGooglePlus;
						</script>
						<g:plusone annotation='bubble' size="medium" href='http://www.altrenotizie.org/primo-piano/8705-gli-scricchiolii-della-nato.html'></g:plusone>
						<g:plus annotation='bubble' href='http://www.altrenotizie.org/primo-piano/8705-gli-scricchiolii-della-nato.html' action='share'></g:plus>
						</div><div class="fastsocialshare-share-lin">
						<script type="text/javascript">
							var loadAsyncDeferredLinkedin =  function() {
								var po = document.createElement('script');
								po.type = 'text/javascript';
								po.async = true;
								po.src = 'https://platform.linkedin.com/in.js';
								po.innerHTML = 'lang: it_IT';
								var s = document.getElementsByTagName('script')[0];
								s.parentNode.insertBefore(po, s);
							};
		
							 if (window.addEventListener)
							  window.addEventListener("load", loadAsyncDeferredLinkedin, false);
							else if (window.attachEvent)
							  window.attachEvent("onload", loadAsyncDeferredLinkedin);
							else
							  window.onload = loadAsyncDeferredLinkedin;
						</script>
						<script type="in/share" data-url="http://www.altrenotizie.org/primo-piano/8705-gli-scricchiolii-della-nato.html" data-counter="right"></script>
						</div><div class="fastsocialshare-share-pinterest">
						<a href="//www.pinterest.com/pin/create/button/" data-pin-do="buttonBookmark"  data-pin-color="red"><img src="//assets.pinterest.com/images/pidgets/pinit_fg_en_rect_red_20.png" alt="Pin It" /></a>
						<script type="text/javascript">
							(function (w, d, load) {
							 var script, 
							 first = d.getElementsByTagName('SCRIPT')[0],  
							 n = load.length, 
							 i = 0,
							 go = function () {
							   for (i = 0; i < n; i = i + 1) {
							     script = d.createElement('SCRIPT');
							     script.type = 'text/javascript';
							     script.async = true;
							     script.src = load[i];
							     first.parentNode.insertBefore(script, first);
							   }
							 }
							 if (w.attachEvent) {
							   w.attachEvent('onload', go);
							 } else {
							   w.addEventListener('load', go, false);
							 }
							}(window, document, 
							 ['//assets.pinterest.com/js/pinit.js']
							));    
							</script>
						</div></div></div>	</div>

	
	
<ul class="pager pagenav">
	<li class="next">
		<a class="hasTooltip" title="Iran, l’escalation continua" aria-label="Articolo successivo: Iran, l’escalation continua" href="/primo-piano/8612-iran-l-escalation-continua.html" rel="next">
			<span aria-hidden="true">Avanti</span> <span class="icon-chevron-right" aria-hidden="true"></span>		</a>
	</li>
</ul>
							</div>

										</div>
									</div>
																</div>
							</main>
														<aside id="colonnadestra" class="column column2">
																<div class="inner clearfix">
											<div class="moduletable">
						

<div class="custom"  >
	<p style="text-align: left;"><span style="font-family: arial, helvetica, sans-serif;"><strong><span style="font-size: 12pt;">Carta dei diritti dell'Uomo</span></strong></span></p>
<p><a href="/pdf/diritti_uomo.pdf" target="_blank"><img src="/images/stories/2017-4/carta-diritti-dell-uomo.jpg" alt="carta diritti dell uomo" /></a></p>
<p>&nbsp;</p></div>
		</div>
			<div class="moduletable">
						

<div class="custom"  >
	<p style="text-align: left;"><span style="font-family: arial, helvetica, sans-serif;"><strong><span style="font-size: 12pt;">Carta&nbsp;delle Nazioni Unite</span></strong></span></p>
<p><a href="/pdf/onucarta.pdf" target="_blank"><img src="/images/stories/2017-4/carta-onu-70.jpg" alt="carta onu 70" /></a></p>
<p>&nbsp;</p></div>
		</div>
			<div class="moduletable">
						

<div class="custom"  >
	<p style="text-align: left;"><span style="font-family: arial, helvetica, sans-serif;"><strong><span style="font-size: 12pt;">Convenzione di Ginevra</span></strong></span></p>
<p><a href="/pdf/convenzione_ginevra.pdf" target="_blank"><img src="/images/stories/2017-4/convenzione-di-ginevra.jpg" alt="convenzione di ginevra" /></a></p>
<p>&nbsp;</p></div>
		</div>
			<div class="moduletable">
						

<div class="custom"  >
	<p style="text-align: left;"><span style="font-family: arial, helvetica, sans-serif;"><strong><span style="font-size: 12pt;">Accordo di Kyoto sul clima</span></strong></span></p>
<p><a href="/pdf/protocollo_kyoto.pdf" target="_blank"><img src="/images/stories/2017-4/protocollo-di-kyoto.jpg" alt="protocollo di kyoto" /></a></p>
<p>&nbsp;</p></div>
		</div>
			<div class="moduletable">
						

<div class="custom"  >
	<p style="text-align: left;"><span style="font-family: arial, helvetica, sans-serif;"><strong><span style="font-size: 12pt;">Accordi di Parigi sul clima</span></strong></span></p>
<p><a href="/pdf/accordo_parigi.pdf" target="_blank"><img src="/images/stories/2017-4/conferenza-di-parigi-sul-clima.jpg" alt="conferenza di parigi sul clima" /></a></p>
<p>&nbsp;</p></div>
		</div>
			<div class="moduletable">
						

<div class="custom"  >
	<p><span style="font-family: arial, helvetica, sans-serif;"><strong><span style="font-size: 12pt;">Altrenotizie su Facebook</span></strong></span></p>
<p style="text-align: left;"><a href="https://www.facebook.com/altrenotizie.org/" target="_blank" rel="noopener noreferrer"><img src="/images/altrenotizie-su-facebook.jpg" alt="altrenotizie su facebook" style="margin-top: 2px; margin-bottom: 0px;" /></a></p>
<p style="text-align: left;">&nbsp;</p></div>
		</div>
			<div class="moduletable">
						

<div class="custom"  >
	<p><img src="/images/stories/2010-1/terrorismocontrocuba.jpg" alt="" width="87" height="90" style="float: right;" align="right" border="0" /></p>
<p><strong>Il terrorismo&nbsp;</strong></p>
<p><strong>contro Cuba<br /></strong> a cura di: <br />Fabrizio Casari<br /> <img src="/images/redarrow.gif" alt="" width="9" height="9" align="absmiddle" border="0" /> <a href="/speciali/il-terrorismo-contro-cuba.html">Sommario articoli</a></p>
<p>&nbsp;</p></div>
		</div>
	
								</div>
															</aside>
										<div class="clr"></div>
		</div>
	</div>

	

		<section id="primafila2moduli" class="clearfix">
		<div class="inner clearfix n1">
						<div id="primafila2moduli1" class="flexiblemodule ">
				<div class="inner clearfix">
							<div class="moduletable">
							<h3>Cerca</h3>
						<div class="search mod_search125">
	<form action="/primo-piano.html" method="post" class="form-inline">
		<label for="mod-search-searchword125" class="element-invisible">Cerca...</label> <input name="searchword" id="mod-search-searchword125" maxlength="200"  class="inputbox search-query input-medium" type="search" size="16" placeholder="Cerca..." /><br /> <button class="button btn btn-primary" onclick="this.form.searchword.focus();">Vai</button>		<input type="hidden" name="task" value="search" />
		<input type="hidden" name="option" value="com_search" />
		<input type="hidden" name="Itemid" value="162" />
	</form>
</div>
		</div>
	
				</div>
			</div>
									<div class="clr"></div>
		</div>
	</section>
	

	

	

		<div id="piede">
		<div class="inner clearfix">
					<div class="moduletable">
						

<div class="custom"  >
	<hr />
<p align="center"><span style="font-size: 8pt;"><span class="pn-sub"><strong>Altrenotizie.org</strong> - testata giornalistica registrata presso il Tribunale civile di Roma. Autorizzazione n.476 del 13/12/2006. <br /></span><span class="pn-sub">Direttore responsabile: <strong>Fabrizio Casari</strong> - f.casari@altrenotizie.org<br /></span></span><span class="pn-sub" style="font-size: 8pt;">Web Master Alessandro Iacuelli<br /><span class="pn-sub">Progetto e realizzazione testata Sergio Carravetta - chef</span><span class="pn-sub">@lagrille.net</span><br />Progetto grafico Studio EDP<br />Tutti gli articoli sono sotto licenza Creative Commons, pertanto posso essere riportati a condizione di citare l'autore e la fonte.</span></p></div>
		</div>
	
		</div>
	</div>
	
	</div>
</div>


</body>
</html>