
<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it-it" lang="it-it" dir="ltr" >
<head>
	<base href="http://www.altrenotizie.org/primo-piano/8946-diritti-umani-la-doppia-morale-di-londra.html" />
	<meta http-equiv="content-type" content="text/html; charset=utf-8" />
	<meta name="author" content="Mario Lombardo" />
	<meta property="og:image" content="http://www.altrenotizie.org/images/stories/2020-5/uk-1.jpg" />
	<meta property="og:title" content="La doppia morale di Londra" />
	<meta property="og:description" content="Nell’arco di appena ventiquattro ore, il governo conservatore britannico è passato da difensore dei diritti umani in tutto il pianeta a cinico trafficante di armi pronto ad assistere un regime sanguinario come quello saudita. L’apparente schizofrenia di Londra deve sorprendere solo in parte, visto c..." />
	<meta name="description" content="Fatti e notizie senza dominio" />
	<meta name="generator" content="Joomla! - Open Source Content Management" />
	<title>La doppia morale di Londra</title>
	<link href="/templates/altrenotizie_black/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
	<link href="http://www.altrenotizie.org/component/search/?Itemid=162&amp;catid=50&amp;id=8946&amp;format=opensearch" rel="search" title="Vai Altrenotizie" type="application/opensearchdescription+xml" />
	<link href="http://www.altrenotizie.org/plugins/content/fastsocialshare/style/style.css" rel="stylesheet" type="text/css" />
	<link href="http://www.altrenotizie.org/modules/mod_datetime/tmpl/default.css" rel="stylesheet" type="text/css" />
	<style type="text/css">
div.mod_search125 input[type="search"]{ width:auto; }
	</style>
	<script src="/media/jui/js/jquery.min.js?4d37c618e9ca5a2b9baaaaf31018b441" type="text/javascript"></script>
	<script src="/media/jui/js/jquery-noconflict.js?4d37c618e9ca5a2b9baaaaf31018b441" type="text/javascript"></script>
	<script src="/media/jui/js/jquery-migrate.min.js?4d37c618e9ca5a2b9baaaaf31018b441" type="text/javascript"></script>
	<script src="/media/system/js/caption.js?4d37c618e9ca5a2b9baaaaf31018b441" type="text/javascript"></script>
	<script src="/media/jui/js/bootstrap.min.js?4d37c618e9ca5a2b9baaaaf31018b441" type="text/javascript"></script>
	<!--[if lt IE 9]><script src="/media/system/js/html5fallback.js?4d37c618e9ca5a2b9baaaaf31018b441" type="text/javascript"></script><![endif]-->
	<script type="text/javascript">
jQuery(window).on('load',  function() {
				new JCaption('img.caption');
			});
	</script>

				<link rel="stylesheet" href="/templates/altrenotizie_black/css/bootstrap.css" type="text/css" />
				<link rel="stylesheet" href="/templates/altrenotizie_black/css/template.css" type="text/css" />
			<meta name="viewport" content="width=device-width, initial-scale=1.0" />
	<link rel="stylesheet" href="/templates/altrenotizie_black/css/mobile.css" type="text/css" />
		<link rel="stylesheet" href="/templates/altrenotizie_black/css/font-awesome.min.css" type="text/css" />
    <!--[if lte IE 8]>
  	<style type="text/css">
  	#wrapper > div.inner,#menu > div.inner ul.menu > li > a { behavior: url(/templates/altrenotizie_black/pie.htc) }
  	</style>
  	<![endif]-->
<!--[if lte IE 7]>
<style type="text/css">
#menu > div.inner ul.menu > li {
	display: inline !important;
	zoom: 1;
}
</style>
<![endif]-->
	<!--[if lt IE 9]>
		<script src="/media/jui/js/html5.js"></script>
	<![endif]-->
</head>
<body class="com_content view-article no-layout no-task itemid-162 ltr">
<div id="wrapper">
	<div class="container-fluid inner ">

		<section id="testata" class="clearfix equalheights">
		<div class="inner clearfix n1">
						<div id="data" class="flexiblemodule ">
				<div class="inner clearfix">
							<div class="moduletable">
						
    <div class="mod_datetime"><time datetime="2020-07-08T23:29:51+02:00">Mercoledì, 8 Luglio 2020</time></div>
		</div>
	
				</div>
			</div>
									<div class="clr"></div>
		</div>
	</section>
	

		<div id="logo">
		<div class="inner clearfix">
					<div class="moduletable">
						

<div class="custom"  >
	<p style="text-align: center;"><a href="http://www.altrenotizie.org"><img src="/images/stories/2010-1/logo-altrenotizie.gif" alt="Altrenotizie Fatti e notizie senza dominio" width="840" height="108" /></a></p></div>
		</div>
	
		</div>
	</div>
	
		<nav id="menu">
		<div class="inner clearfix">
			<label for="menu-mobileck" class="mobileckhambuger_togglerlabel" style="display:none;">&#x2261;</label>
			<input id="menu-mobileck" class="mobileckhambuger_toggler" type="checkbox" style="display:none;"/>
			<ul class="nav menu mod-list">
<li class="item-149 default"><a href="/" >Home</a></li><li class="item-32"><a href="/contatti.html" >Contatti</a></li><li class="item-21"><a href="/chi-siamo.html" >Chi siamo</a></li><li class="item-25 divider deeper parent"><span class="separator ">Speciali</span>
<ul class="nav-child unstyled small"><li class="item-26"><a href="/speciali/il-terrorismo-contro-cuba.html" >Il terrorismo contro Cuba</a></li><li class="item-48"><a href="/speciali/usa-2016.html" >Usa 2016</a></li><li class="item-27"><a href="/speciali/le-liberta-digitali.html" >Le libertà digitali</a></li><li class="item-28"><a href="/speciali/la-pena-di-morte.html" >La pena di morte</a></li></ul></li><li class="item-11 divider deeper parent"><span class="separator ">Articoli</span>
<ul class="nav-child unstyled small"><li class="item-12"><a href="/articoli/poliitca.html" >Politica</a></li><li class="item-13"><a href="/articoli/esteri.html" >Esteri</a></li><li class="item-14"><a href="/articoli/economia.html" >Economia</a></li><li class="item-15"><a href="/articoli/societa.html" >Società</a></li><li class="item-16"><a href="/articoli/cultura.html" >Cultura</a></li><li class="item-17"><a href="/articoli/ambiente.html" >Ambiente</a></li><li class="item-33"><a href="/articoli/pescati-nella-rete.html" >Pescati nella Rete</a></li></ul></li><li class="item-18 divider deeper parent"><span class="separator ">Rubriche</span>
<ul class="nav-child unstyled small"><li class="item-161"><a href="/rubriche/analisi.html" >Analisi</a></li><li class="item-20"><a href="/rubriche/editoriali.html" >Editoriali</a></li><li class="item-19"><a href="/rubriche/cinema.html" >Cinema</a></li><li class="item-41"><a href="/rubriche/calcio.html" >Calcio</a></li><li class="item-40"><a href="/rubriche/pixel.html" >Pixel</a></li></ul></li></ul>

		</div>
	</nav>
	
	<div id="contenuto" class="maincontent noleft">
		<div class="inner clearfix">
							<main id="centro" class="column center ">
								<div class="inner">
																									<div id="content" class="">
										<div class="inner clearfix">
											<div id="system-message-container">
	</div>

											<div class="item-page" itemscope itemtype="https://schema.org/Article">
	<meta itemprop="inLanguage" content="it-IT" />
	
		
			<div class="page-header">
					<h2 itemprop="headline">
				La doppia morale di Londra			</h2>
									</div>
							
<div class="icons">
	
					<div class="btn-group pull-right">
				<button class="btn dropdown-toggle" type="button" id="dropdownMenuButton-8946" aria-label="Strumenti utenti"
				data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">
					<span class="icon-cog" aria-hidden="true"></span>
					<span class="caret" aria-hidden="true"></span>
				</button>
								<ul class="dropdown-menu" aria-labelledby="dropdownMenuButton-8946">
											<li class="print-icon"> <a href="/primo-piano/8946-diritti-umani-la-doppia-morale-di-londra.html?tmpl=component&amp;print=1&amp;layout=default" title="Stampa articolo < La doppia morale di Londra >" onclick="window.open(this.href,'win2','status=no,toolbar=no,scrollbars=yes,titlebar=no,menubar=no,resizable=yes,width=640,height=480,directories=no,location=no'); return false;" rel="nofollow">			<span class="icon-print" aria-hidden="true"></span>
		Stampa	</a> </li>
																<li class="email-icon"> <a href="/component/mailto/?tmpl=component&amp;template=altrenotizie_black&amp;link=b9ede0571ed8f47ddc99869556c91c412578edb7" title="Invia via Email questo link ad un amico" onclick="window.open(this.href,'win2','width=400,height=450,menubar=yes,resizable=yes'); return false;" rel="nofollow">			<span class="icon-envelope" aria-hidden="true"></span>
		Email	</a> </li>
														</ul>
			</div>
		
	</div>
			
		
						<dl class="article-info muted">

		
			<dt class="article-info-term">
									Dettagli							</dt>

							<dd class="createdby" itemprop="author" itemscope itemtype="https://schema.org/Person">
					Scritto da <span itemprop="name">Mario Lombardo</span>	</dd>
			
			
			
			
										<dd class="published">
				<span class="icon-calendar" aria-hidden="true"></span>
				<time datetime="2020-07-08T22:29:21+02:00" itemprop="datePublished">
					Pubblicato: 08 Luglio 2020				</time>
			</dd>			
		
					
			
						</dl>
	
	
		
									<div itemprop="articleBody">
		<p><img style="margin-right: 5px; margin-bottom: 4px; float: left;" src="/images/stories/2020-5/uk-1.jpg" alt="" width="300" height="533" />Nell’arco di appena ventiquattro ore, il governo conservatore britannico è passato da difensore dei diritti umani in tutto il pianeta a cinico trafficante di armi pronto ad assistere un regime sanguinario come quello saudita. L’apparente schizofrenia di Londra deve sorprendere solo in parte, visto che l’immagine di paladino della democrazia è esclusivamente di facciata, ed è da ricondurre alle scosse di assestamento che stanno attraversando la classe politica britannica nel dopo Brexit e nel pieno del rimescolamento degli equilibri strategici globali.</p>
<p>Lunedì il ministro degli Esteri, Dominic Raab, aveva presentato alla Camera dei Comuni una nuova legge, ispirata a una simile in vigore da qualche tempo negli Stati Uniti, che permette al Regno Unito di imporre sanzioni punitive a organizzazioni e individui coinvolti in violazioni dei diritti umani. Il capo della diplomazia del governo di Boris Johnson ha per ora deciso una prima <em>tranche</em> di sanzioni, applicate a 49 persone ed “entità” di appena quattro paesi.</p>
<p>Due di questi sono molto prevedibilmente Russia e Corea del Nord, bersagli consueti della logora retorica pseudo-democratica occidentale. Uno – il Myanmar – lo è solo un po’ meno, visto che dopo un breve <em>flirt</em> con l’Occidente sembra essere vicino a tornare nell’orbita della Cina. Maggiore sorpresa hanno provocato invece le sanzioni contro l’Arabia Saudita. Alcuni funzionari del regime sono finiti sulla lista nera di Londra perché coinvolti nel brutale assassinio del giornalista-dissidente Jamal Khashoggi nel consolato del regno a Istanbul.</p>
<p>Qualche commentatore ha fatto notare come la presa di posizione britannica si ispiri alle misure punitive implementate frequentemente da Washington, non tanto per difendere democrazia e diritti umani quanto per promuovere gli interessi strategici americani ovunque questi siano in gioco. Lo stesso linguaggio del ministro degli Esteri britannico ha ricalcato in vari punti le sanzioni USA, dal “congelamento dei beni” dei destinatari di queste ultime al riferimento nel nome della legge all’avvocato russo Sergey Magnitsky, morto in carcere a Mosca nel 2009 e celebrato in Occidente per avere scoperto una frode fiscale da centinaia di milioni di dollari.</p>
<p>In un certo senso, la stretta aderenza all’esempio americano sembra indicare che il Regno Unito ha tutta l’intenzione di allinearsi all’alleato d’oltreoceano nel programmare il proprio futuro fuori dall’Unione Europea. D’altro canto, se l’iniziativa contro crimini e abusi fosse seria, la lista di proscrizione di Londra dovrebbe includere, oltre che svariati esponenti dell’<a href="/spalla/8945-sua-maesta-ruba-al-venezuela.html">attuale governo</a> e di quelli che l’hanno preceduto, in primo luogo proprio gli Stati Uniti.</p>
<p>Ironicamente, mentre Raab rivendicava il ruolo del Regno Unito nella difesa dei diritti umani nel mondo, sull’esempio di Washington, da Ginevra la relatrice ONU per gli assassini extragiudiziari denunciava clamorosamente l’amministrazione Trump per l’uccisione mirata lo scorso gennaio a Baghdad del generale iraniano Qasem Soleimani. Per Agnès Callamard, infatti, quell’operazione è stata niente di meno che un crimine ingiustificato e una violazione del diritto internazionale.</p>
<p>Le nuove sanzioni di Londra hanno ad ogni modo fatto più rumore negli ambienti politici britannici per l’esclusione della Cina. Misure punitive contro individui di nazionalità cinese sarebbero state ugualmente strumentali, ma l’aspetto più interessante è da ricercare nel contesto da cui è scaturita la quasi rivolta di una parte dei parlamentari conservatori, scagliatisi sul governo Johnson per avere risparmiato Pechino.</p>
<p><img style="margin-bottom: 4px; margin-left: 5px; float: right;" src="/images/stories/2020-5/raab-2.jpg" alt="" width="300" height="526" />Da un lato, le proteste esplose in questi ambienti ferocemente anti-cinesi appaiono inutili, poiché il governo di Londra ha di recente già intrapreso la strada dello scontro frontale contro Pechino. Ad esempio, solo negli ultimi giorni, Johnson ha riconfermato la <a href="https://www.altrenotizie.org/articoli/esteri/8920-gb-johnson-e-il-dilemma-cinese.html">linea dura</a> in merito alle vicende di Hong Kong, giungendo a offrire la cittadinanza britannica a tre milioni di residenti dell’ex colonia, mentre ha fatto un passo forse decisivo verso l’esclusione completa di Huawei dalla realizzazione della rete 5G nel Regno Unito.</p>
<p>Non c’è dubbio in ogni caso che l’arma dei “diritti umani” avrebbe un altro livello qualitativo, soprattutto agli occhi dell’opinione pubblica, e potrebbe aiutare a garantire una certa copertura nell’implementazione di politiche dettate unicamente da interessi economici e strategici. Da qui l’invito dei conservatori “ribelli” a estendere le sanzioni anche alla Cina.</p>
<p>A ben vedere, tuttavia, il fatto che Raab e Johnson abbiano per il momento risparmiato Pechino sembra rivelare altro. Per cominciare, un peso lo hanno avuto senza dubbio i legami economici, commerciali e finanziari tra Cina e Gran Bretagna, tanto più dopo le reazioni non esattamente entusiaste di Pechino alle ultime iniziative riguardanti Hong Kong e Huawei. A questo aspetto vanno poi collegate le riserve di almeno una parte della classe dirigente britannica circa l’opportunità di disegnare un percorso anti-cinese per il futuro del Regno Unito.</p>
<p>Qualcuno, invece, ha visto nelle esitazioni del “Foreign Office” in merito alla Cina un messaggio a Washington. Londra attenderebbe cioè segnali e incentivi dall’amministrazione Trump, in ambito strategico e commerciale, per limitare gli effetti negativi di un eventuale ripudio della Cina come partner a tutto campo una volta sciolti i legami con Bruxelles.</p>
<p>Che la nuova legge sui diritti umani e le sanzioni di Londra, introdotta solennemente lunedì da Dominic Raab, sia dunque una farsa è piuttosto chiaro. Lo stesso governo Johnson non si è nemmeno preoccupato di non renderlo troppo evidente, visto che letteralmente poche ore dopo l’intervento in Parlamento del ministro degli Esteri è stata annunciata un’iniziativa diametralmente opposta.</p>
<p>Come accennato all’inizio, martedì il ministro del Commercio, Liz Truss, ha riautorizzato la vendita di armi a uno dei regimi con le maggiori responsabilità in materia di violazione dei diritti umani. Armamenti ed equipaggiamenti militari per svariati miliardi di sterline potranno tornare a prendere la strada dell’Arabia Saudita, dopo che un tribunale britannico aveva congelato le forniture lo scorso anno. Lo stop alle licenze di vendita alla monarchia wahhabita era stato deciso in risposta a una denuncia che accusava il governo di Londra di non avere valutato a sufficienza il “rischio umanitario” derivante da queste transazioni, in particolare per gli effetti distruttivi provocati nel quadro della guerra criminale scatenata da Riyadh in Yemen.</p>
<p>A cancellare la moratoria è stato un colpo di spugna magistrale deciso da un governo che si era appena proclamato paladino dei diritti umani nel mondo. La ministra Truss ha cioè certificato che la presunta indagine condotta dal suo governo non ha riscontrato rischi sistematici per i civili in Yemen da collegare alla vendita di armi ai sauditi. Per Londra, la lunga lista di massacri di civili nel paese della penisola arabica, verosimilmente portati a termine anche con le armi prodotte in Gran Bretagna, è fatta soltanto di “incidenti isolati” che non comportano un intento criminale da parte di Riyadh.</p>
<p><img style="margin-right: 5px; margin-bottom: 4px; float: left;" src="/images/stories/2020-5/uk-arms-3.jpg" alt="" width="300" height="525" />Su questa valutazione ha influito il fatto che l’Arabia Saudita è il primo cliente dei produttori di armi del Regno Unito. Il colosso BAE Systems ha ad esempio venduto armi e fornito assistenza per manutenzione di aerei da guerra al regno per un valore complessivo di 15 miliardi di sterline negli ultimi cinque anni. Secondo alcune stime, il solo conflitto in Yemen ha fruttato dal 2015 più di 5 miliardi di dollari ai produttori britannici.</p>
<p>Se l’assassinio di Khashoggi merita quindi l’imposizione di sanzioni, peraltro da ricondurre più che altro alle aperture saudite a Russia e Cina, secondo la sensibilità umanitaria altamente selettiva di Londra il massacro di decine di migliaia di yemeniti può invece proseguire, sempre che contribuisca a realizzare profitti per l’industria bellica di Sua Maestà.</p> <div class="fastsocialshare_container fastsocialshare-align-left"><div class="fastsocialshare-subcontainer"><div class="fastsocialshare-share-fbsh">
    					<a style="background-color:#3B5998; color:#FFFFFF !important;" onclick="window.open('http://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.altrenotizie.org%2Fprimo-piano%2F8946-diritti-umani-la-doppia-morale-di-londra.html','fbshare','width=480,height=100')" href="javascript:void(0)"><span>f</span><span>Share</span></a>
    					
						</div><div class="fastsocialshare-share-tw">
						<a href="https://twitter.com/share" class="twitter-share-button"  data-text="La doppia morale di Londra" data-count="horizontal" data-via="" data-url="http://www.altrenotizie.org/primo-piano/8946-diritti-umani-la-doppia-morale-di-londra.html" data-lang="it">Tweet</a>
						</div>
						<script>
							var loadAsyncDeferredTwitter =  function() {
	            						var d = document;
	            						var s = 'script';
	            						var id = 'twitter-wjs';
					            		var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){
						        		js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}
					        		}
						
							if (window.addEventListener)
								window.addEventListener("load", loadAsyncDeferredTwitter, false);
							else if (window.attachEvent)
								window.attachEvent("onload", loadAsyncDeferredTwitter);
							else
								window.onload = loadAsyncDeferredTwitter;
						</script><div class="fastsocialshare-share-gone">
						<script type="text/javascript">
							 window.___gcfg = {
						        lang: 'it'
						      };
							var loadAsyncDeferredGooglePlus =  function() {
								var po = document.createElement('script'); 
								po.type = 'text/javascript'; 
								po.async = true;
								po.src = 'https://apis.google.com/js/plusone.js';
								po.innerHTML =  {lang: 'it'};
								var s = document.getElementsByTagName('script')[0]; 
								s.parentNode.insertBefore(po, s);
							};
			
							 if (window.addEventListener)
							  window.addEventListener("load", loadAsyncDeferredGooglePlus, false);
							else if (window.attachEvent)
							  window.attachEvent("onload", loadAsyncDeferredGooglePlus);
							else
							  window.onload = loadAsyncDeferredGooglePlus;
						</script>
						<g:plusone annotation='bubble' size="medium" href='http://www.altrenotizie.org/primo-piano/8946-diritti-umani-la-doppia-morale-di-londra.html'></g:plusone>
						<g:plus annotation='bubble' href='http://www.altrenotizie.org/primo-piano/8946-diritti-umani-la-doppia-morale-di-londra.html' action='share'></g:plus>
						</div><div class="fastsocialshare-share-lin">
						<script type="text/javascript">
							var loadAsyncDeferredLinkedin =  function() {
								var po = document.createElement('script');
								po.type = 'text/javascript';
								po.async = true;
								po.src = 'https://platform.linkedin.com/in.js';
								po.innerHTML = 'lang: it_IT';
								var s = document.getElementsByTagName('script')[0];
								s.parentNode.insertBefore(po, s);
							};
		
							 if (window.addEventListener)
							  window.addEventListener("load", loadAsyncDeferredLinkedin, false);
							else if (window.attachEvent)
							  window.attachEvent("onload", loadAsyncDeferredLinkedin);
							else
							  window.onload = loadAsyncDeferredLinkedin;
						</script>
						<script type="in/share" data-url="http://www.altrenotizie.org/primo-piano/8946-diritti-umani-la-doppia-morale-di-londra.html" data-counter="right"></script>
						</div><div class="fastsocialshare-share-pinterest">
						<a href="//www.pinterest.com/pin/create/button/" data-pin-do="buttonBookmark"  data-pin-color="red"><img src="//assets.pinterest.com/images/pidgets/pinit_fg_en_rect_red_20.png" alt="Pin It" /></a>
						<script type="text/javascript">
							(function (w, d, load) {
							 var script, 
							 first = d.getElementsByTagName('SCRIPT')[0],  
							 n = load.length, 
							 i = 0,
							 go = function () {
							   for (i = 0; i < n; i = i + 1) {
							     script = d.createElement('SCRIPT');
							     script.type = 'text/javascript';
							     script.async = true;
							     script.src = load[i];
							     first.parentNode.insertBefore(script, first);
							   }
							 }
							 if (w.attachEvent) {
							   w.attachEvent('onload', go);
							 } else {
							   w.addEventListener('load', go, false);
							 }
							}(window, document, 
							 ['//assets.pinterest.com/js/pinit.js']
							));    
							</script>
						</div></div></div>	</div>

	
							</div>

										</div>
									</div>
																</div>
							</main>
														<aside id="colonnadestra" class="column column2">
																<div class="inner clearfix">
											<div class="moduletable">
						

<div class="custom"  >
	<p style="text-align: left;"><span style="font-family: arial, helvetica, sans-serif;"><strong><span style="font-size: 12pt;">Carta dei diritti dell'Uomo</span></strong></span></p>
<p><a href="/pdf/diritti_uomo.pdf" target="_blank"><img src="/images/stories/2017-4/carta-diritti-dell-uomo.jpg" alt="carta diritti dell uomo" /></a></p>
<p>&nbsp;</p></div>
		</div>
			<div class="moduletable">
						

<div class="custom"  >
	<p style="text-align: left;"><span style="font-family: arial, helvetica, sans-serif;"><strong><span style="font-size: 12pt;">Carta&nbsp;delle Nazioni Unite</span></strong></span></p>
<p><a href="/pdf/onucarta.pdf" target="_blank"><img src="/images/stories/2017-4/carta-onu-70.jpg" alt="carta onu 70" /></a></p>
<p>&nbsp;</p></div>
		</div>
			<div class="moduletable">
						

<div class="custom"  >
	<p style="text-align: left;"><span style="font-family: arial, helvetica, sans-serif;"><strong><span style="font-size: 12pt;">Convenzione di Ginevra</span></strong></span></p>
<p><a href="/pdf/convenzione_ginevra.pdf" target="_blank"><img src="/images/stories/2017-4/convenzione-di-ginevra.jpg" alt="convenzione di ginevra" /></a></p>
<p>&nbsp;</p></div>
		</div>
			<div class="moduletable">
						

<div class="custom"  >
	<p style="text-align: left;"><span style="font-family: arial, helvetica, sans-serif;"><strong><span style="font-size: 12pt;">Accordo di Kyoto sul clima</span></strong></span></p>
<p><a href="/pdf/protocollo_kyoto.pdf" target="_blank"><img src="/images/stories/2017-4/protocollo-di-kyoto.jpg" alt="protocollo di kyoto" /></a></p>
<p>&nbsp;</p></div>
		</div>
			<div class="moduletable">
						

<div class="custom"  >
	<p style="text-align: left;"><span style="font-family: arial, helvetica, sans-serif;"><strong><span style="font-size: 12pt;">Accordi di Parigi sul clima</span></strong></span></p>
<p><a href="/pdf/accordo_parigi.pdf" target="_blank"><img src="/images/stories/2017-4/conferenza-di-parigi-sul-clima.jpg" alt="conferenza di parigi sul clima" /></a></p>
<p>&nbsp;</p></div>
		</div>
			<div class="moduletable">
						

<div class="custom"  >
	<p><span style="font-family: arial, helvetica, sans-serif;"><strong><span style="font-size: 12pt;">Altrenotizie su Facebook</span></strong></span></p>
<p style="text-align: left;"><a href="https://www.facebook.com/altrenotizie.org/" target="_blank" rel="noopener noreferrer"><img src="/images/altrenotizie-su-facebook.jpg" alt="altrenotizie su facebook" style="margin-top: 2px; margin-bottom: 0px;" /></a></p>
<p style="text-align: left;">&nbsp;</p></div>
		</div>
			<div class="moduletable">
						

<div class="custom"  >
	<p><img src="/images/stories/2010-1/terrorismocontrocuba.jpg" alt="" width="87" height="90" style="float: right;" align="right" border="0" /></p>
<p><strong>Il terrorismo&nbsp;</strong></p>
<p><strong>contro Cuba<br /></strong> a cura di: <br />Fabrizio Casari<br /> <img src="/images/redarrow.gif" alt="" width="9" height="9" align="absmiddle" border="0" /> <a href="/speciali/il-terrorismo-contro-cuba.html">Sommario articoli</a></p>
<p>&nbsp;</p></div>
		</div>
	
								</div>
															</aside>
										<div class="clr"></div>
		</div>
	</div>

	

		<section id="primafila2moduli" class="clearfix">
		<div class="inner clearfix n1">
						<div id="primafila2moduli1" class="flexiblemodule ">
				<div class="inner clearfix">
							<div class="moduletable">
							<h3>Cerca</h3>
						<div class="search mod_search125">
	<form action="/primo-piano.html" method="post" class="form-inline">
		<label for="mod-search-searchword125" class="element-invisible">Cerca...</label> <input name="searchword" id="mod-search-searchword125" maxlength="200"  class="inputbox search-query input-medium" type="search" size="16" placeholder="Cerca..." /><br /> <button class="button btn btn-primary" onclick="this.form.searchword.focus();">Vai</button>		<input type="hidden" name="task" value="search" />
		<input type="hidden" name="option" value="com_search" />
		<input type="hidden" name="Itemid" value="162" />
	</form>
</div>
		</div>
	
				</div>
			</div>
									<div class="clr"></div>
		</div>
	</section>
	

	

	

		<div id="piede">
		<div class="inner clearfix">
					<div class="moduletable">
						

<div class="custom"  >
	<hr />
<p align="center"><span style="font-size: 8pt;"><span class="pn-sub"><strong>Altrenotizie.org</strong> - testata giornalistica registrata presso il Tribunale civile di Roma. Autorizzazione n.476 del 13/12/2006. <br /></span><span class="pn-sub">Direttore responsabile: <strong>Fabrizio Casari</strong> - f.casari@altrenotizie.org<br /></span></span><span class="pn-sub" style="font-size: 8pt;">Web Master Alessandro Iacuelli<br /><span class="pn-sub">Progetto e realizzazione testata Sergio Carravetta - chef</span><span class="pn-sub">@lagrille.net</span><br />Progetto grafico Studio EDP<br />Tutti gli articoli sono sotto licenza Creative Commons, pertanto posso essere riportati a condizione di citare l'autore e la fonte.</span></p></div>
		</div>
	
		</div>
	</div>
	
	</div>
</div>


</body>
</html>