
<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it-it" lang="it-it" dir="ltr" >
<head>
	<base href="http://www.altrenotizie.org/primo-piano/9011-usa-iran-scontro-all-onu.html" />
	<meta http-equiv="content-type" content="text/html; charset=utf-8" />
	<meta name="author" content="Mario Lombardo" />
	<meta property="og:image" content="http://www.altrenotizie.org/images/stories/2020-7/pomp-1.jpg" />
	<meta property="og:title" content="USA-Iran, scontro all’ONU" />
	<meta property="og:description" content="Sull’apertura nella giornata di martedì della 75esima Assemblea Generale delle Nazioni Unite, che vede le apparizioni dei leader mondiali eccezionalmente da remoto a causa del Coronavirus, si è subito proiettata la lunga ombra della nuova esplosiva disputa sul nucleare iraniano, con al centro le tra..." />
	<meta name="description" content="Fatti e notizie senza dominio" />
	<meta name="generator" content="Joomla! - Open Source Content Management" />
	<title>USA-Iran, scontro all’ONU</title>
	<link href="/templates/altrenotizie_black/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
	<link href="http://www.altrenotizie.org/component/search/?Itemid=162&amp;catid=50&amp;id=9011&amp;format=opensearch" rel="search" title="Vai Altrenotizie" type="application/opensearchdescription+xml" />
	<link href="http://www.altrenotizie.org/plugins/content/fastsocialshare/style/style.css" rel="stylesheet" type="text/css" />
	<link href="http://www.altrenotizie.org/modules/mod_datetime/tmpl/default.css" rel="stylesheet" type="text/css" />
	<style type="text/css">
div.mod_search125 input[type="search"]{ width:auto; }
	</style>
	<script src="/media/jui/js/jquery.min.js?4d37c618e9ca5a2b9baaaaf31018b441" type="text/javascript"></script>
	<script src="/media/jui/js/jquery-noconflict.js?4d37c618e9ca5a2b9baaaaf31018b441" type="text/javascript"></script>
	<script src="/media/jui/js/jquery-migrate.min.js?4d37c618e9ca5a2b9baaaaf31018b441" type="text/javascript"></script>
	<script src="/media/system/js/caption.js?4d37c618e9ca5a2b9baaaaf31018b441" type="text/javascript"></script>
	<script src="/media/jui/js/bootstrap.min.js?4d37c618e9ca5a2b9baaaaf31018b441" type="text/javascript"></script>
	<!--[if lt IE 9]><script src="/media/system/js/html5fallback.js?4d37c618e9ca5a2b9baaaaf31018b441" type="text/javascript"></script><![endif]-->
	<script type="text/javascript">
jQuery(window).on('load',  function() {
				new JCaption('img.caption');
			});
	</script>

				<link rel="stylesheet" href="/templates/altrenotizie_black/css/bootstrap.css" type="text/css" />
				<link rel="stylesheet" href="/templates/altrenotizie_black/css/template.css" type="text/css" />
			<meta name="viewport" content="width=device-width, initial-scale=1.0" />
	<link rel="stylesheet" href="/templates/altrenotizie_black/css/mobile.css" type="text/css" />
		<link rel="stylesheet" href="/templates/altrenotizie_black/css/font-awesome.min.css" type="text/css" />
    <!--[if lte IE 8]>
  	<style type="text/css">
  	#wrapper > div.inner,#menu > div.inner ul.menu > li > a { behavior: url(/templates/altrenotizie_black/pie.htc) }
  	</style>
  	<![endif]-->
<!--[if lte IE 7]>
<style type="text/css">
#menu > div.inner ul.menu > li {
	display: inline !important;
	zoom: 1;
}
</style>
<![endif]-->
	<!--[if lt IE 9]>
		<script src="/media/jui/js/html5.js"></script>
	<![endif]-->
</head>
<body class="com_content view-article no-layout no-task itemid-162 ltr">
<div id="wrapper">
	<div class="container-fluid inner ">

		<section id="testata" class="clearfix equalheights">
		<div class="inner clearfix n1">
						<div id="data" class="flexiblemodule ">
				<div class="inner clearfix">
							<div class="moduletable">
						
    <div class="mod_datetime"><time datetime="2020-09-23T00:15:34+02:00">Mercoledì, 23 Settembre 2020</time></div>
		</div>
	
				</div>
			</div>
									<div class="clr"></div>
		</div>
	</section>
	

		<div id="logo">
		<div class="inner clearfix">
					<div class="moduletable">
						

<div class="custom"  >
	<p style="text-align: center;"><a href="http://www.altrenotizie.org"><img src="/images/stories/2010-1/logo-altrenotizie.gif" alt="Altrenotizie Fatti e notizie senza dominio" width="840" height="108" /></a></p></div>
		</div>
	
		</div>
	</div>
	
		<nav id="menu">
		<div class="inner clearfix">
			<label for="menu-mobileck" class="mobileckhambuger_togglerlabel" style="display:none;">&#x2261;</label>
			<input id="menu-mobileck" class="mobileckhambuger_toggler" type="checkbox" style="display:none;"/>
			<ul class="nav menu mod-list">
<li class="item-149 default"><a href="/" >Home</a></li><li class="item-32"><a href="/contatti.html" >Contatti</a></li><li class="item-21"><a href="/chi-siamo.html" >Chi siamo</a></li><li class="item-25 divider deeper parent"><span class="separator ">Speciali</span>
<ul class="nav-child unstyled small"><li class="item-26"><a href="/speciali/il-terrorismo-contro-cuba.html" >Il terrorismo contro Cuba</a></li><li class="item-48"><a href="/speciali/usa-2016.html" >Usa 2016</a></li><li class="item-27"><a href="/speciali/le-liberta-digitali.html" >Le libertà digitali</a></li><li class="item-28"><a href="/speciali/la-pena-di-morte.html" >La pena di morte</a></li></ul></li><li class="item-11 divider deeper parent"><span class="separator ">Articoli</span>
<ul class="nav-child unstyled small"><li class="item-12"><a href="/articoli/poliitca.html" >Politica</a></li><li class="item-13"><a href="/articoli/esteri.html" >Esteri</a></li><li class="item-14"><a href="/articoli/economia.html" >Economia</a></li><li class="item-15"><a href="/articoli/societa.html" >Società</a></li><li class="item-16"><a href="/articoli/cultura.html" >Cultura</a></li><li class="item-17"><a href="/articoli/ambiente.html" >Ambiente</a></li><li class="item-33"><a href="/articoli/pescati-nella-rete.html" >Pescati nella Rete</a></li></ul></li><li class="item-18 divider deeper parent"><span class="separator ">Rubriche</span>
<ul class="nav-child unstyled small"><li class="item-161"><a href="/rubriche/analisi.html" >Analisi</a></li><li class="item-20"><a href="/rubriche/editoriali.html" >Editoriali</a></li><li class="item-19"><a href="/rubriche/cinema.html" >Cinema</a></li><li class="item-41"><a href="/rubriche/calcio.html" >Calcio</a></li><li class="item-40"><a href="/rubriche/pixel.html" >Pixel</a></li></ul></li></ul>

		</div>
	</nav>
	
	<div id="contenuto" class="maincontent noleft">
		<div class="inner clearfix">
							<main id="centro" class="column center ">
								<div class="inner">
																									<div id="content" class="">
										<div class="inner clearfix">
											<div id="system-message-container">
	</div>

											<div class="item-page" itemscope itemtype="https://schema.org/Article">
	<meta itemprop="inLanguage" content="it-IT" />
	
		
			<div class="page-header">
					<h2 itemprop="headline">
				USA-Iran, scontro all’ONU			</h2>
									</div>
							
<div class="icons">
	
					<div class="btn-group pull-right">
				<button class="btn dropdown-toggle" type="button" id="dropdownMenuButton-9011" aria-label="Strumenti utenti"
				data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">
					<span class="icon-cog" aria-hidden="true"></span>
					<span class="caret" aria-hidden="true"></span>
				</button>
								<ul class="dropdown-menu" aria-labelledby="dropdownMenuButton-9011">
											<li class="print-icon"> <a href="/primo-piano/9011-usa-iran-scontro-all-onu.html?tmpl=component&amp;print=1&amp;layout=default" title="Stampa articolo < USA-Iran, scontro all’ONU >" onclick="window.open(this.href,'win2','status=no,toolbar=no,scrollbars=yes,titlebar=no,menubar=no,resizable=yes,width=640,height=480,directories=no,location=no'); return false;" rel="nofollow">			<span class="icon-print" aria-hidden="true"></span>
		Stampa	</a> </li>
																<li class="email-icon"> <a href="/component/mailto/?tmpl=component&amp;template=altrenotizie_black&amp;link=9f832fccd71cf6f47004fbddeec32a26911c8fc9" title="Invia via Email questo link ad un amico" onclick="window.open(this.href,'win2','width=400,height=450,menubar=yes,resizable=yes'); return false;" rel="nofollow">			<span class="icon-envelope" aria-hidden="true"></span>
		Email	</a> </li>
														</ul>
			</div>
		
	</div>
			
		
						<dl class="article-info muted">

		
			<dt class="article-info-term">
									Dettagli							</dt>

							<dd class="createdby" itemprop="author" itemscope itemtype="https://schema.org/Person">
					Scritto da <span itemprop="name">Mario Lombardo</span>	</dd>
			
			
			
			
										<dd class="published">
				<span class="icon-calendar" aria-hidden="true"></span>
				<time datetime="2020-09-22T22:34:43+02:00" itemprop="datePublished">
					Pubblicato: 22 Settembre 2020				</time>
			</dd>			
		
					
			
						</dl>
	
	
		
									<div itemprop="articleBody">
		<p><img style="margin-right: 5px; margin-bottom: 4px; float: left;" src="/images/stories/2020-7/pomp-1.jpg" alt="" width="300" height="489" />Sull’apertura nella giornata di martedì della 75esima Assemblea Generale delle Nazioni Unite, che vede le apparizioni dei leader mondiali eccezionalmente da remoto a causa del Coronavirus, si è subito proiettata la lunga ombra della nuova esplosiva disputa sul nucleare iraniano, con al centro le trame sempre più irrazionali e disperate del governo degli Stati Uniti.</p>
<p>La faccia peggiore e ultra-screditata dell’arroganza americana è in questi giorni quella del segretario di Stato, Mike Pompeo, ridicolmente impegnato a confondere le acque per occultare il crescente isolamento internazionale del suo paese. La mossa ratificata lunedì dalla Casa Bianca, che dovrebbe in teoria reimporre tutte le sanzioni contro la Repubblica Islamica sospese dall’accordo sul nucleare del 2015 (JCPOA), si scontra infatti con la realtà di una comunità internazionale che riconosce come vuoto e illegale il comportamento di Washington.</p>
<p>L’atteggiamento americano non evidenzia solo una ben nota volontà di gestire gli affari internazionali in modo unilaterale e a esclusivo servizio dei propri interessi, ma anche un’incapacità di leggere le implicazioni delle principali crisi del pianeta. Per ricapitolare, nella primavera del 2018, l’amministrazione Trump uscì bruscamente dall’accordo di Vienna, perdendo ogni possibilità di controllare la condotta dell’Iran ed eventualmente intervenire all’interno del consesso che aveva ratificato l’intesa stessa.</p>
<p>Da allora è partita una rinvigorita offensiva contro l’Iran, fatta di sanzioni punitive e bizzarre designazioni di organi di questo paese come organizzazioni terroristiche (Guardiani della Rivoluzione). La strategia della “massima pressione”, illusoriamente diretta a piegare la resistenza iraniana e magari a promuovere un cambio di regime, include anche le cosiddette “sanzioni secondarie”, quelle cioè applicate a individui ed entità non iraniane, ma che con l’Iran intendono avere rapporti di qualsiasi genere.</p>
<p>Alle sanzioni unilaterali, gli Stati Uniti hanno infine aggiunto quelle che fino a pochi anni fa erano state applicate attraverso le Nazioni Unite. Il particolare non trascurabile è che lo hanno fatto, o vorrebbero farlo, senza il consenso di praticamente nessun altro paese. Il 20 agosto scorso, gli USA hanno così notificato al Consiglio di Sicurezza ONU l’attivazione del meccanismo, previsto dal JCPOA, che prevede appunto, in presenza di violazioni dei termini dell’accordo da parte iraniana, la reimposizione delle sanzioni che quest’ultimo aveva sospeso.</p>
<p>Nessuno degli altri paesi firmatari del JCPOA (Russia, Cina, Francia, Gran Bretagna, Germania) ha accettato l’iniziativa americana, perché l’abbandono formale e la denuncia dell’accordo di Vienna nel 2018 da parte dell’amministrazione Trump escludono com’è ovvio la possibilità di ricorrervi e fare appello a una delle condizioni che esso prevede. L’Iran, poi, ha in effetti allentato il rispetto di alcune restrizioni del JCPOA, ma solo e legittimamente in conseguenza dell’inadempienza USA. Teheran resta in ogni caso ben al di sotto dei limiti previsti dall’accordo per il livello e la quantità di uranio arricchito, mentre continua a garantire le ispezioni internazionali dei propri siti nucleari.</p>
<p>Tutto ciò non ha però scoraggiato il governo di Washington. Come se niente fosse, il presidente Trump lunedì ha firmato un decreto che riporta in vita le sanzioni internazionali, facendo assurdamente riferimento a una decisione delle Nazioni Unite che non è mai stata presa. Gli Stati Uniti intendono anche prolungare un embargo sulla vendita di armi da e per l’Iran che, sempre in virtù del JCPOA, scadrà l’8 ottobre prossimo. Anche in questo caso, la Casa Bianca agirà in un vuoto assoluto, ignorando il recente voto all’ONU che ha sonoramente bocciato la proposta americana.</p>
<p><img style="margin-bottom: 4px; margin-left: 5px; float: right;" src="/images/stories/2020-7/usa-iran-2.jpg" alt="" width="300" height="568" />Per far rispettare questo delirio di misure punitive, l’amministrazione Trump dovrà di fatto mettersi contro il resto del mondo o quasi, in modo da sostenere coi fatti le dichiarazioni ufficiali. Uno dei segnali dell’insensatezza del comportamento americano è ad esempio la decisione di imporre sanzioni legate al caso iraniano addirittura contro il presidente del Venezuela, Nicolas Maduro, perché responsabile di avere violato l’embargo sulle armi che grava sulla Repubblica Islamica.</p>
<p>L’ossessione per l’Iran di una parte della classe dirigente USA e le iniziative messe in campo per distruggere questo paese e il suo popolo sembrano essere vicine a esaurire il loro percorso e a chiudere il cerchio, anche se non nel modo auspicato a Washington. L’isolamento internazionale di Teheran non si è mai veramente realizzato, nonostante le innegabili pesanti conseguenze delle sanzioni, ma è piuttosto l’America a essere diventata un paria a livello internazionale e costretta a estorcere un qualche grado di rispetto solo in conseguenza del proprio residuo potere economico e militare.</p>
<p>Ciò non toglie che le tensioni scatenate dagli eventi delle ultime settimane e che potrebbero culminare con gli interventi all’Assemblea Generale possano provocare un conflitto armato tra USA e Iran. Anche sui media ufficiali si sta discutendo di una possibile “sorpresa di ottobre”, che, almeno nelle intenzioni della Casa Bianca, potrebbe servire a Trump per recuperare terreno elettorale attraverso un compattamento dell’opinione pubblica americana davanti a una nuova avventura bellica.</p>
<p>Che Trump possa trarre beneficio da un rischiosissimo scontro armato, potenzialmente in grado di prolungarsi per molto tempo e di coinvolgere altre potenze, è quanto meno dubbio. È tuttavia fuori discussione che la reintroduzione di sanzioni a tutto campo fa aumentare le chances di conflitto, derivante da provocazioni americane come ad esempio la confisca di imbarcazioni iraniane o di altri paesi accusati di violare embargo e sanzioni.</p>
<p>Va ricordato inoltre che i recenti accordi tra Israele, Emirati Arabi Uniti e Bahrein per la normalizzazione dei rapporti tra questi paesi arabi e lo stato ebraico, per gli USA servono in primo luogo a compattare il fronte anti-iraniano in Medio Oriente e a facilitare gli aspetti logistici di una possibile guerra nel Golfo Persico.</p>
<p>In questo clima surriscaldato, sono comunque emersi timidissimi segnali di distensione o, per lo meno, dell’esistenza di un qualche spiraglio per un futuro dialogo tra Washington e Teheran. I messaggi incrociati dei due governi indicano forse come l’escalation del confronto sia almeno in parte da collegare a ragioni politiche a uso domestico, soprattutto per quanto riguarda l’amministrazione Trump. Gli spazi di manovra per la diplomazia restano però strettissimi e a Teheran è chiara sia la frustrazione verso gli Stati Uniti sia l’intenzione di guardare a oriente (Cina), soprattutto nel campo conservatore e anti-occidentale.</p>
<p>Ad ogni modo, lunedì il ministro degli Esteri iraniano Zarif, proprio in concomitanza con la reintroduzione delle sanzioni da parte di Trump, è intervenuto in videoconferenza durante un evento organizzato dall’influente Council on Foreign Relations di New York, affermando la disponibilità di Teheran a scambiare con gli USA “tutti i prigionieri” americani e iraniani rispettivamente detenuti nei due paesi. Esempi simili non sono rari, anche nel recente passato, e iniziative di questo genere sono generalmente considerate utili a creare un clima di fiducia per favorire un’idea di dialogo.</p>
<p><img style="margin-right: 5px; margin-bottom: 4px; float: left;" src="/images/stories/2020-7/trump-un-3.jpg" alt="" width="300" height="533" />Zarif ha tuttavia respinto l’ipotesi di una rinegoziazione dei termini dell’accordo sul nucleare dopo le presidenziali americane di novembre, al di là di chi sarà il vincitore, ma comunque sia, visti i precedenti, è quasi certo che l’Iran chiederà maggiori concessioni e garanzie se mai dovesse riaprirsi un tavolo diplomatico con gli USA. È opinione comune peraltro che Teheran confidi in un successo di Biden e, anche se improbabile, che in tal caso Washington torni in tempi brevi a essere parte attiva del JCPOA.</p>
<p>Trump, da parte sua, ha più volte assicurato che, se sarà riconfermato alla Casa Bianca, un nuovo accordo con l’Iran potrà essere sottoscritto in poche settimane. L’inviato speciale del presidente per l’Iran e il Venezuela, Elliott Abrams, ha infine sostenuto recentemente che gli Stati Uniti “sono sempre aperti alla diplomazia” quando si tratta di Iran. I fatti, per il momento, indicano una predisposizione diametralmente opposta e, soprattutto, i nodi strategici che oppongono USA e Iran sono ben lontani dal poter essere risolti con sterili proclami o un semplice negoziato.</p> <div class="fastsocialshare_container fastsocialshare-align-left"><div class="fastsocialshare-subcontainer"><div class="fastsocialshare-share-fbsh">
    					<a style="background-color:#3B5998; color:#FFFFFF !important;" onclick="window.open('http://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.altrenotizie.org%2Fprimo-piano%2F9011-usa-iran-scontro-all-onu.html','fbshare','width=480,height=100')" href="javascript:void(0)"><span>f</span><span>Share</span></a>
    					
						</div><div class="fastsocialshare-share-tw">
						<a href="https://twitter.com/share" class="twitter-share-button"  data-text="USA-Iran, scontro all&rsquo;ONU" data-count="horizontal" data-via="" data-url="http://www.altrenotizie.org/primo-piano/9011-usa-iran-scontro-all-onu.html" data-lang="it">Tweet</a>
						</div>
						<script>
							var loadAsyncDeferredTwitter =  function() {
	            						var d = document;
	            						var s = 'script';
	            						var id = 'twitter-wjs';
					            		var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){
						        		js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}
					        		}
						
							if (window.addEventListener)
								window.addEventListener("load", loadAsyncDeferredTwitter, false);
							else if (window.attachEvent)
								window.attachEvent("onload", loadAsyncDeferredTwitter);
							else
								window.onload = loadAsyncDeferredTwitter;
						</script><div class="fastsocialshare-share-gone">
						<script type="text/javascript">
							 window.___gcfg = {
						        lang: 'it'
						      };
							var loadAsyncDeferredGooglePlus =  function() {
								var po = document.createElement('script'); 
								po.type = 'text/javascript'; 
								po.async = true;
								po.src = 'https://apis.google.com/js/plusone.js';
								po.innerHTML =  {lang: 'it'};
								var s = document.getElementsByTagName('script')[0]; 
								s.parentNode.insertBefore(po, s);
							};
			
							 if (window.addEventListener)
							  window.addEventListener("load", loadAsyncDeferredGooglePlus, false);
							else if (window.attachEvent)
							  window.attachEvent("onload", loadAsyncDeferredGooglePlus);
							else
							  window.onload = loadAsyncDeferredGooglePlus;
						</script>
						<g:plusone annotation='bubble' size="medium" href='http://www.altrenotizie.org/primo-piano/9011-usa-iran-scontro-all-onu.html'></g:plusone>
						<g:plus annotation='bubble' href='http://www.altrenotizie.org/primo-piano/9011-usa-iran-scontro-all-onu.html' action='share'></g:plus>
						</div><div class="fastsocialshare-share-lin">
						<script type="text/javascript">
							var loadAsyncDeferredLinkedin =  function() {
								var po = document.createElement('script');
								po.type = 'text/javascript';
								po.async = true;
								po.src = 'https://platform.linkedin.com/in.js';
								po.innerHTML = 'lang: it_IT';
								var s = document.getElementsByTagName('script')[0];
								s.parentNode.insertBefore(po, s);
							};
		
							 if (window.addEventListener)
							  window.addEventListener("load", loadAsyncDeferredLinkedin, false);
							else if (window.attachEvent)
							  window.attachEvent("onload", loadAsyncDeferredLinkedin);
							else
							  window.onload = loadAsyncDeferredLinkedin;
						</script>
						<script type="in/share" data-url="http://www.altrenotizie.org/primo-piano/9011-usa-iran-scontro-all-onu.html" data-counter="right"></script>
						</div><div class="fastsocialshare-share-pinterest">
						<a href="//www.pinterest.com/pin/create/button/" data-pin-do="buttonBookmark"  data-pin-color="red"><img src="//assets.pinterest.com/images/pidgets/pinit_fg_en_rect_red_20.png" alt="Pin It" /></a>
						<script type="text/javascript">
							(function (w, d, load) {
							 var script, 
							 first = d.getElementsByTagName('SCRIPT')[0],  
							 n = load.length, 
							 i = 0,
							 go = function () {
							   for (i = 0; i < n; i = i + 1) {
							     script = d.createElement('SCRIPT');
							     script.type = 'text/javascript';
							     script.async = true;
							     script.src = load[i];
							     first.parentNode.insertBefore(script, first);
							   }
							 }
							 if (w.attachEvent) {
							   w.attachEvent('onload', go);
							 } else {
							   w.addEventListener('load', go, false);
							 }
							}(window, document, 
							 ['//assets.pinterest.com/js/pinit.js']
							));    
							</script>
						</div></div></div>	</div>

	
	
<ul class="pager pagenav">
	<li class="next">
		<a class="hasTooltip" title="Il dovere di un No costituzionale " aria-label="Articolo successivo: Il dovere di un No costituzionale " href="/primo-piano/9005-il-dovere-di-un-no-costituzionale.html" rel="next">
			<span aria-hidden="true">Avanti</span> <span class="icon-chevron-right" aria-hidden="true"></span>		</a>
	</li>
</ul>
							</div>

										</div>
									</div>
																</div>
							</main>
														<aside id="colonnadestra" class="column column2">
																<div class="inner clearfix">
											<div class="moduletable">
						

<div class="custom"  >
	<p style="text-align: left;"><span style="font-family: arial, helvetica, sans-serif;"><strong><span style="font-size: 12pt;">Carta dei diritti dell'Uomo</span></strong></span></p>
<p><a href="/pdf/diritti_uomo.pdf" target="_blank"><img src="/images/stories/2017-4/carta-diritti-dell-uomo.jpg" alt="carta diritti dell uomo" /></a></p>
<p>&nbsp;</p></div>
		</div>
			<div class="moduletable">
						

<div class="custom"  >
	<p style="text-align: left;"><span style="font-family: arial, helvetica, sans-serif;"><strong><span style="font-size: 12pt;">Carta&nbsp;delle Nazioni Unite</span></strong></span></p>
<p><a href="/pdf/onucarta.pdf" target="_blank"><img src="/images/stories/2017-4/carta-onu-70.jpg" alt="carta onu 70" /></a></p>
<p>&nbsp;</p></div>
		</div>
			<div class="moduletable">
						

<div class="custom"  >
	<p style="text-align: left;"><span style="font-family: arial, helvetica, sans-serif;"><strong><span style="font-size: 12pt;">Convenzione di Ginevra</span></strong></span></p>
<p><a href="/pdf/convenzione_ginevra.pdf" target="_blank"><img src="/images/stories/2017-4/convenzione-di-ginevra.jpg" alt="convenzione di ginevra" /></a></p>
<p>&nbsp;</p></div>
		</div>
			<div class="moduletable">
						

<div class="custom"  >
	<p style="text-align: left;"><span style="font-family: arial, helvetica, sans-serif;"><strong><span style="font-size: 12pt;">Accordo di Kyoto sul clima</span></strong></span></p>
<p><a href="/pdf/protocollo_kyoto.pdf" target="_blank"><img src="/images/stories/2017-4/protocollo-di-kyoto.jpg" alt="protocollo di kyoto" /></a></p>
<p>&nbsp;</p></div>
		</div>
			<div class="moduletable">
						

<div class="custom"  >
	<p style="text-align: left;"><span style="font-family: arial, helvetica, sans-serif;"><strong><span style="font-size: 12pt;">Accordi di Parigi sul clima</span></strong></span></p>
<p><a href="/pdf/accordo_parigi.pdf" target="_blank"><img src="/images/stories/2017-4/conferenza-di-parigi-sul-clima.jpg" alt="conferenza di parigi sul clima" /></a></p>
<p>&nbsp;</p></div>
		</div>
			<div class="moduletable">
						

<div class="custom"  >
	<p><span style="font-family: arial, helvetica, sans-serif;"><strong><span style="font-size: 12pt;">Altrenotizie su Facebook</span></strong></span></p>
<p style="text-align: left;"><a href="https://www.facebook.com/altrenotizie.org/" target="_blank" rel="noopener noreferrer"><img src="/images/altrenotizie-su-facebook.jpg" alt="altrenotizie su facebook" style="margin-top: 2px; margin-bottom: 0px;" /></a></p>
<p style="text-align: left;">&nbsp;</p></div>
		</div>
			<div class="moduletable">
						

<div class="custom"  >
	<p><img src="/images/stories/2010-1/terrorismocontrocuba.jpg" alt="" width="87" height="90" style="float: right;" align="right" border="0" /></p>
<p><strong>Il terrorismo&nbsp;</strong></p>
<p><strong>contro Cuba<br /></strong> a cura di: <br />Fabrizio Casari<br /> <img src="/images/redarrow.gif" alt="" width="9" height="9" align="absmiddle" border="0" /> <a href="/speciali/il-terrorismo-contro-cuba.html">Sommario articoli</a></p>
<p>&nbsp;</p></div>
		</div>
	
								</div>
															</aside>
										<div class="clr"></div>
		</div>
	</div>

	

		<section id="primafila2moduli" class="clearfix">
		<div class="inner clearfix n1">
						<div id="primafila2moduli1" class="flexiblemodule ">
				<div class="inner clearfix">
							<div class="moduletable">
							<h3>Cerca</h3>
						<div class="search mod_search125">
	<form action="/primo-piano.html" method="post" class="form-inline">
		<label for="mod-search-searchword125" class="element-invisible">Cerca...</label> <input name="searchword" id="mod-search-searchword125" maxlength="200"  class="inputbox search-query input-medium" type="search" size="16" placeholder="Cerca..." /><br /> <button class="button btn btn-primary" onclick="this.form.searchword.focus();">Vai</button>		<input type="hidden" name="task" value="search" />
		<input type="hidden" name="option" value="com_search" />
		<input type="hidden" name="Itemid" value="162" />
	</form>
</div>
		</div>
	
				</div>
			</div>
									<div class="clr"></div>
		</div>
	</section>
	

	

	

		<div id="piede">
		<div class="inner clearfix">
					<div class="moduletable">
						

<div class="custom"  >
	<hr />
<p align="center"><span style="font-size: 8pt;"><span class="pn-sub"><strong>Altrenotizie.org</strong> - testata giornalistica registrata presso il Tribunale civile di Roma. Autorizzazione n.476 del 13/12/2006. <br /></span><span class="pn-sub">Direttore responsabile: <strong>Fabrizio Casari</strong> - f.casari@altrenotizie.org<br /></span></span><span class="pn-sub" style="font-size: 8pt;">Web Master Alessandro Iacuelli<br /><span class="pn-sub">Progetto e realizzazione testata Sergio Carravetta - chef</span><span class="pn-sub">@lagrille.net</span><br />Progetto grafico Studio EDP<br />Tutti gli articoli sono sotto licenza Creative Commons, pertanto posso essere riportati a condizione di citare l'autore e la fonte.</span></p></div>
		</div>
	
		</div>
	</div>
	
	</div>
</div>


</body>
</html>