
<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it-it" lang="it-it" dir="ltr" >
<head>
	<base href="http://www.altrenotizie.org/primo-piano/9121-netanyahu-e-la-sfida-del-voto.html" />
	<meta http-equiv="content-type" content="text/html; charset=utf-8" />
	<meta name="author" content="Mario Lombardo" />
	<meta property="og:image" content="http://www.altrenotizie.org/images/stories/2020-11/bibi1.jpg" />
	<meta property="twitter:image" content="http://www.altrenotizie.org/images/stories/2020-11/bibi1.jpg" />
	<meta property="og:title" content="Netanyahu e la sfida del voto" />
	<meta property="twitter:title" content="Netanyahu e la sfida del voto" />
	<meta property="og:description" content="Per la quarta volta in poco meno di due anni, lo stato ebraico si avvia verso elezioni anticipate che si terranno molto probabilmente all’inizio della prossima primavera. La nuova crisi politica segna il crollo definitivo del fragile accordo di governo tra Netanyahu e Benny Gantz e apre una campagna..." />
	<meta property="twitter:description" content="Per la quarta volta in poco meno di due anni, lo stato ebraico si avvia verso elezioni anticipate che si terranno molto probabilmente all’inizio della prossima primavera. La nuova crisi politica segna il crollo definitivo del fragile accordo di governo tra Netanyahu e Benny Gantz e apre una campagna..." />
	<meta name="description" content="Fatti e notizie senza dominio" />
	<meta name="generator" content="Joomla! - Open Source Content Management" />
	<title>Netanyahu e la sfida del voto</title>
	<link href="/templates/altrenotizie_black/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
	<link href="http://www.altrenotizie.org/component/search/?Itemid=162&amp;catid=50&amp;id=9121&amp;format=opensearch" rel="search" title="Vai Altrenotizie" type="application/opensearchdescription+xml" />
	<link href="http://www.altrenotizie.org/plugins/content/fastsocialshare/style/style.css" rel="stylesheet" type="text/css" />
	<link href="http://www.altrenotizie.org/modules/mod_datetime/tmpl/default.css" rel="stylesheet" type="text/css" />
	<style type="text/css">
div.mod_search125 input[type="search"]{ width:auto; }
	</style>
	<script src="/media/jui/js/jquery.min.js?3894df3aa77a5aa4e63016ea052fe092" type="text/javascript"></script>
	<script src="/media/jui/js/jquery-noconflict.js?3894df3aa77a5aa4e63016ea052fe092" type="text/javascript"></script>
	<script src="/media/jui/js/jquery-migrate.min.js?3894df3aa77a5aa4e63016ea052fe092" type="text/javascript"></script>
	<script src="/media/system/js/caption.js?3894df3aa77a5aa4e63016ea052fe092" type="text/javascript"></script>
	<script src="/media/jui/js/bootstrap.min.js?3894df3aa77a5aa4e63016ea052fe092" type="text/javascript"></script>
	<!--[if lt IE 9]><script src="/media/system/js/html5fallback.js?3894df3aa77a5aa4e63016ea052fe092" type="text/javascript"></script><![endif]-->
	<script type="text/javascript">
jQuery(window).on('load',  function() {
				new JCaption('img.caption');
			});
	</script>

				<link rel="stylesheet" href="/templates/altrenotizie_black/css/bootstrap.css" type="text/css" />
				<link rel="stylesheet" href="/templates/altrenotizie_black/css/template.css" type="text/css" />
			<meta name="viewport" content="width=device-width, initial-scale=1.0" />
	<link rel="stylesheet" href="/templates/altrenotizie_black/css/mobile.css" type="text/css" />
		<link rel="stylesheet" href="/templates/altrenotizie_black/css/font-awesome.min.css" type="text/css" />
    <!--[if lte IE 8]>
  	<style type="text/css">
  	#wrapper > div.inner,#menu > div.inner ul.menu > li > a { behavior: url(/templates/altrenotizie_black/pie.htc) }
  	</style>
  	<![endif]-->
<!--[if lte IE 7]>
<style type="text/css">
#menu > div.inner ul.menu > li {
	display: inline !important;
	zoom: 1;
}
</style>
<![endif]-->
	<!--[if lt IE 9]>
		<script src="/media/jui/js/html5.js"></script>
	<![endif]-->
</head>
<body class="com_content view-article no-layout no-task itemid-162 ltr">
<div id="wrapper">
	<div class="container-fluid inner ">

		<section id="testata" class="clearfix equalheights">
		<div class="inner clearfix n1">
						<div id="data" class="flexiblemodule ">
				<div class="inner clearfix">
							<div class="moduletable">
						
    <span class="mod_datetime"><time datetime="2020-12-23T23:36:37+01:00">Mercoledì, 23 Dicembre 2020</time></span>
		</div>
	
				</div>
			</div>
									<div class="clr"></div>
		</div>
	</section>
	

		<div id="logo">
		<div class="inner clearfix">
					<div class="moduletable">
						

<div class="custom"  >
	<p style="text-align: center;"><a href="http://www.altrenotizie.org"><img src="/images/stories/2010-1/logo-altrenotizie.gif" alt="Altrenotizie Fatti e notizie senza dominio" width="840" height="108" /></a></p></div>
		</div>
	
		</div>
	</div>
	
		<nav id="menu">
		<div class="inner clearfix">
			<label for="menu-mobileck" class="mobileckhambuger_togglerlabel" style="display:none;">&#x2261;</label>
			<input id="menu-mobileck" class="mobileckhambuger_toggler" type="checkbox" style="display:none;"/>
			<ul class="nav menu mod-list">
<li class="item-149 default"><a href="/" >Home</a></li><li class="item-32"><a href="/contatti.html" >Contatti</a></li><li class="item-21"><a href="/chi-siamo.html" >Chi siamo</a></li><li class="item-25 divider deeper parent"><span class="separator ">Speciali</span>
<ul class="nav-child unstyled small"><li class="item-26"><a href="/speciali/il-terrorismo-contro-cuba.html" >Il terrorismo contro Cuba</a></li><li class="item-48"><a href="/speciali/usa-2016.html" >Usa 2016</a></li><li class="item-27"><a href="/speciali/le-liberta-digitali.html" >Le libertà digitali</a></li><li class="item-28"><a href="/speciali/la-pena-di-morte.html" >La pena di morte</a></li></ul></li><li class="item-11 divider deeper parent"><span class="separator ">Articoli</span>
<ul class="nav-child unstyled small"><li class="item-12"><a href="/articoli/poliitca.html" >Politica</a></li><li class="item-13"><a href="/articoli/esteri.html" >Esteri</a></li><li class="item-14"><a href="/articoli/economia.html" >Economia</a></li><li class="item-15"><a href="/articoli/societa.html" >Società</a></li><li class="item-16"><a href="/articoli/cultura.html" >Cultura</a></li><li class="item-17"><a href="/articoli/ambiente.html" >Ambiente</a></li><li class="item-33"><a href="/articoli/pescati-nella-rete.html" >Pescati nella Rete</a></li></ul></li><li class="item-18 divider deeper parent"><span class="separator ">Rubriche</span>
<ul class="nav-child unstyled small"><li class="item-161"><a href="/rubriche/analisi.html" >Analisi</a></li><li class="item-20"><a href="/rubriche/editoriali.html" >Editoriali</a></li><li class="item-19"><a href="/rubriche/cinema.html" >Cinema</a></li><li class="item-41"><a href="/rubriche/calcio.html" >Calcio</a></li><li class="item-40"><a href="/rubriche/pixel.html" >Pixel</a></li></ul></li></ul>

		</div>
	</nav>
	
	<div id="contenuto" class="maincontent noleft">
		<div class="inner clearfix">
							<main id="centro" class="column center ">
								<div class="inner">
																									<div id="content" class="">
										<div class="inner clearfix">
											<div id="system-message-container">
	</div>

											<div class="item-page" itemscope itemtype="https://schema.org/Article">
	<meta itemprop="inLanguage" content="it-IT" />
	
		
			<div class="page-header">
		<h2 itemprop="headline">
			Netanyahu e la sfida del voto		</h2>
							</div>
							
<div class="icons">
	
					<div class="btn-group pull-right">
				<button class="btn dropdown-toggle" type="button" id="dropdownMenuButton-9121" aria-label="Strumenti utenti"
				data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">
					<span class="icon-cog" aria-hidden="true"></span>
					<span class="caret" aria-hidden="true"></span>
				</button>
								<ul class="dropdown-menu" aria-labelledby="dropdownMenuButton-9121">
											<li class="print-icon"> <a href="/primo-piano/9121-netanyahu-e-la-sfida-del-voto.html?tmpl=component&amp;print=1&amp;layout=default" title="Stampa articolo < Netanyahu e la sfida del voto >" onclick="window.open(this.href,'win2','status=no,toolbar=no,scrollbars=yes,titlebar=no,menubar=no,resizable=yes,width=640,height=480,directories=no,location=no'); return false;" rel="nofollow">			<span class="icon-print" aria-hidden="true"></span>
		Stampa	</a> </li>
																<li class="email-icon"> <a href="/component/mailto/?tmpl=component&amp;template=altrenotizie_black&amp;link=fc50b1f820042e42705e61ff1f9e536bb5f48f16" title="Invia via Email questo link ad un amico" onclick="window.open(this.href,'win2','width=400,height=450,menubar=yes,resizable=yes'); return false;" rel="nofollow">			<span class="icon-envelope" aria-hidden="true"></span>
		Email	</a> </li>
														</ul>
			</div>
		
	</div>
			
		
						<dl class="article-info muted">

		
			<dt class="article-info-term">
									Dettagli							</dt>

							<dd class="createdby" itemprop="author" itemscope itemtype="https://schema.org/Person">
					Scritto da <span itemprop="name">Mario Lombardo</span>	</dd>
			
			
			
			
										<dd class="published">
				<span class="icon-calendar" aria-hidden="true"></span>
				<time datetime="2020-12-23T22:42:35+01:00" itemprop="datePublished">
					Pubblicato: 23 Dicembre 2020				</time>
			</dd>			
		
					
			
						</dl>
	
	
		
								<div itemprop="articleBody">
		<p><img style="margin-right: 5px; margin-bottom: 4px; float: left;" src="/images/stories/2020-11/bibi1.jpg" alt="" width="300" height="622" />Per la quarta volta in poco meno di due anni, lo stato ebraico si avvia verso elezioni anticipate che si terranno molto probabilmente all’inizio della prossima primavera. La nuova crisi politica segna il crollo definitivo del fragile accordo di governo tra Netanyahu e Benny Gantz e apre una campagna elettorale che si prospetta infuocata, soprattutto per le implicazioni dei guai legali del primo ministro e l’accesissima rivalità all’interno della destra israeliana.</p>
<p>Tra accuse reciproche di aver manovrato per far cadere l’esecutivo, il Parlamento (“Knesset”) si è sciolto automaticamente alla mezzanotte di martedì in assenza di un bilancio approvato, come prevedeva l’accordo stipulato appena sette mesi fa tra il Likud e il partito di centro “Blu e Bianco”. I dissidi tra Netanyahu e Gantz sulla questione erano noti da tempo e vanno ricondotti a motivi di carattere politico piuttosto che economico-finanziario.</p>
<p>Gantz voleva vedere approvati contemporaneamente il bilancio per il 2020 e quello per il prossimo anno. Netanyahu, al contrario, insisteva per mandare in porto soltanto il primo. In questo modo, il primo ministro avrebbe conservato uno strumento per far cadere eventualmente il governo di qui a un anno, quando avrebbe appunto dovuto discutersi il bilancio 2021, ed evitare di cedere il suo posto allo stesso Gantz il prossimo mese di novembre. L’avvicendamento tra i due leader era un’altra delle clausole dell’intesa di governo.</p>
<p>Al centro della tempesta politica che sta nuovamente attraversando Israele continua a restare il nodo della sopravvivenza politica di Netanyahu, così come della sua stessa libertà personale. Tutte le altre questioni – da quella economica a quella sanitaria – si intrecciano e sono vincolate alle decisioni che il primo ministro di estrema destra intende prendere per limitare, se non annullare, gli effetti del processo per corruzione che dovrà affrontare a partire dal prossimo mese di febbraio.</p>
<p>Anche le trattative dell’ultimo minuto per scongiurare la crisi e trovare un soluzione alla mancata approvazione del bilancio statale sono state influenzate dagli interessi personali di Netanyahu. Il giornalista israeliano Barak Ravid ha scritto sul sito di news <em>Axios</em> che nelle ultime due settimane erano andati in scena negoziati segreti tra Netanyahu e Gantz per trovare un compromesso sul bilancio.</p>
<p>Per l’ex capo delle forze armate israeliane era fondamentale assicurarsi un accordo sul bilancio anche per il 2021, in modo da mettere al sicuro la sua successione a Netanyahu il prossimo novembre. In cambio, scrive ancora Ravid, il premier voleva però una drastica riduzione dei poteri del ministro della Giustizia, Avi Nissenkorn, membro del partito di Gantz. In sostanza, Netanyahu intendeva orientare alcune nomine cruciali per il suo processo, come ad esempio quelle del procuratore generale e dei giudici della Corte Suprema.</p>
<p>Quando l’intesa sembrava vicina, Gantz si è ritrovato a fronteggiare una quasi ribellione nel suo partito, con il ministro Nissenkorn dichiaratosi anche pronto a una scissione, e proteste crescenti tra gli elettori. Pressato dalle polemiche, Gantz ha allora dichiarato pubblicamente che non avrebbe permesso a Netanyahu di manipolare il sistema giudiziario israeliano, ma nella serata di lunedì ha appoggiato il tentativo del governo di far passare alla Knesset un provvedimento che avrebbe rinviato la scadenza ultima per l’approvazione del bilancio e, quindi, permesso di prendere dell’altro tempo per provare a evitare le elezioni anticipate.</p>
<p><img style="margin-bottom: 4px; margin-left: 5px; float: right;" src="/images/stories/2020-11/21-28-03-f9ac5f440e1464262a094a7d1fb2c6e5.jpeg" alt="" width="300" height="567" />In aula, però, la legge è stata bocciata a causa del voto contrario di alcuni deputati “ribelli” sia del partito “Blu e Bianco”, infuriati con Gantz, sia del Likud. La bocciatura a sorpresa avrebbe teoricamente lasciato al governo meno di 24 ore per raggiungere un accordo sul bilancio e convincere la maggioranza che lo sostiene a votare a favore. Ciò è stato prevedibilmente impossibile e, senza un bilancio approvato, allo scoccare della mezzanotte di martedì la Knesset si è auto-sciolta. Le elezioni anticipate saranno fissate tra 90 giorni esatti, in data 23 marzo 2021, come previsto dalla legge.</p>
<p>L’epilogo della legislatura ha rappresentato un vero e proprio shock per Netanyahu, anche perché a votare contro il rinvio del bilancio sono stati due deputati del suo partito, di fatto pronti a muoversi a favore di quello che potrebbe essere il principale avversario del primo ministro nell’imminente campagna elettorale, l’ex ministro ed ex membro del Likud, Gideon Sa’ar. Per Gantz, invece, gli ultimi eventi sono stati addirittura una catastrofe. Non solo il vice-premier non ha ottenuto l’accordo che gli avrebbe forse garantito di diventare capo del governo tra undici mesi, ma ha finito per screditarsi ancora di più agli occhi dei suoi compagni di partito e dei suoi elettori. I sondaggi, infatti, gli attribuiscono oggi tutt’al più una manciata di seggi e qualcuno ipotizza che il suo partito potrebbe anche non superare la soglia di sbarramento per entrare alla Knesset.</p>
<p>Le recenti iniziative di Sa’ar rappresentano un altro elemento di disturbo per Netanyahu che avrebbe probabilmente preferito un voto anticipato a primavera inoltrata o in estate, così da raccogliere i frutti della campagna di vaccinazioni anti-Covid appena iniziata e di una possibile ripresa economica. A inizio dicembre Sa’ar aveva lanciato il suo nuovo Partito della Speranza come aperta alternativa al Likud e con il principale obiettivo di liquidare politicamente Netanyahu.</p>
<p>Il soggetto politico appena creato da Sa’ar viene già dato a un livello tale dai sondaggi da potere quanto meno orientare le trattative per il prossimo governo e impedire all’attuale primo ministro di rimanere in carica. Questi ultimi sviluppi politici in Israele pongono una sfida molto diversa per Netanyahu rispetto ai precedenti appuntamenti elettorali. La rivalità attorno a cui dovrà condurre la sua campagna elettorale non riguarderà più un soggetto politico identificabile, per quanto forzatamente, con la sinistra, bensì almeno due avversari di peso nel campo della destra.</p>
<p>Oltre a Sa’ar, già ministro dell’Educazione e dell’Interno con Netahyanu, a contendere la leadership della destra israeliana e la stessa carica di primo ministro ci sarà anche il numero uno del partito Yamina, Naftali Bennett, anch’egli ex protetto dell’attuale capo del governo e beneficiario in questi mesi dell’erosione di voti del Likud. Entrambi gli sfidanti hanno impostato la propria strategia su attacchi espliciti contro Netanyahu e Sa’ar lo scorso anno aveva anche sfidato senza successo il premier per la leadership del Likud.</p>
<p>Secondo gli osservatori, è comunque possibile che Bennett possa acconsentire a un governo con Netanyahu dopo il voto, mentre è improbabile che lo faccia Sa’ar. In ogni caso, la situazione è fluida al punto che l’emergere di una coalizione che escluda il Likud o, quanto meno, Netanyahu dal governo appare possibile come non lo è mai stato da molti anni. Per il premier, una vittoria che gli garantisca la permanenza al suo posto è semplicemente vitale. Il suo obiettivo massimo è quello di mettere assieme una maggioranza che appoggi una legge in grado di garantirgli l’immunità da ogni procedimento legale, perché diversamente il processo e un’eventuale condanna non gli saranno risparmiati né in veste di ministro né di semplice deputato.</p>
<p>Un altro aspetto inedito e destabilizzante per il primo ministro è che per la prima volta l’agenda politica di Israele risulta fuori dal suo controllo. Lo scioglimento anticipato della Knesset era stato quasi sempre il risultato delle manovre di Netanyahu per rafforzarsi politicamente, mentre in questo caso per lo meno i tempi della crisi gli sono sfuggiti di mano. Il voto in tempi brevi potrebbe così impedirgli di recuperare credibilità dopo i mesi di proteste popolari nei suoi confronti e, ancor più, l’apertura del processo alla vigilia delle elezioni costituisce un serio pericolo per la sua immagine.</p>
<p><img style="margin-right: 5px; margin-bottom: 4px; float: left;" src="/images/stories/2020-11/GettyImages-1189040135.jpg" alt="" width="300" height="623" />È probabile quindi che Netanyahu punterà tutto sulle carte a sua disposizione, a cominciare dalla campagna di vaccinazioni contro il Coronavirus iniziata in anticipo rispetto quasi a tutti gli altri paesi. Inoltre, l’altro fattore chiave da sfruttare è la recente normalizzazione dei rapporti diplomatici con alcuni paesi arabi, in particolare il Marocco. Il giornalista israeliano Ben Caspit ha scritto sulla testata on-line <em>Al-Monitor</em> che sarebbe infatti già allo studio la possibilità di una visita del primo ministro a Rabat, dove potrebbe incontrare il sovrano Muhammad VI. Centinaia di migliaia di israeliani o i loro discendenti provengono da questo paese del Maghreb ed è quindi probabile che Netanyahu farà di tutto per capitalizzare il colpo diplomatico favorito dall’amministrazione Trump.</p>
<p>Proprio l’atteggiamento del governo di Washington potrebbe influire infine in qualche modo sul voto in Israele. L’uscita di scena di Trump non può certo favorire Netanyahu e i rapporti con il prossimo presidente democratico saranno tutti da valutare, sia pure ovviamente nel quadro dell’alleanza indissolubile tra i due paesi. Sempre Caspit ha scritto che gli ambienti vicini a Netanyahu starebbero sondando il terreno per un blitz del premier alla Casa Bianca dopo l’insediamento di Joe Biden, in modo da rassicurare gli elettori israeliani circa la sua capacità di dialogare con gli USA al di là dell’appartenenza politica del presidente. Resta da vedere quale sarà la risposta della nuova amministrazione americana, che potrebbe decidere di non interferire nella campagna elettorale e, magari, con questo pretesto negare un invito proprio per favorire l’uscita di scena del primo ministro più longevo dello stato ebraico.</p> <div class="fastsocialshare_container fastsocialshare-align-left"><div class="fastsocialshare-subcontainer"><script>
					var loadAsyncDeferredFacebook = function() {
						(function(d, s, id) {
						  var js, fjs = d.getElementsByTagName(s)[0];
						  if (d.getElementById(id)) return;
						  js = d.createElement(s); js.id = id;
						  js.src = "//connect.facebook.net/it_IT/sdk.js#xfbml=1&version=v3.0";
						  fjs.parentNode.insertBefore(js, fjs);
						}(document, 'script', 'facebook-jssdk'));
					}
	
			  		if (window.addEventListener)
						window.addEventListener("load", loadAsyncDeferredFacebook, false);
					else if (window.attachEvent)
						window.attachEvent("onload", loadAsyncDeferredFacebook);
					else
				  		window.onload = loadAsyncDeferredFacebook;
					</script>
					<div class="fastsocialshare-share-fbsh fb-shareme-core">
					<div class="fb-share-button fb-shareme-core"
						data-href="http://www.altrenotizie.org/primo-piano/9121-netanyahu-e-la-sfida-del-voto.html"
						data-layout="button"
						data-size="small">
					</div></div><div class="fastsocialshare-share-tw">
						<a href="https://twitter.com/intent/tweet" data-dnt="true" class="twitter-share-button"  data-text="Netanyahu e la sfida del voto" data-count="horizontal" data-via="" data-url="http://www.altrenotizie.org/primo-piano/9121-netanyahu-e-la-sfida-del-voto.html" data-lang="it">Tweet</a>
						</div>
						<script>
							var loadAsyncDeferredTwitter =  function() {
	            						var d = document;
	            						var s = 'script';
	            						var id = 'twitter-wjs';
					            		var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){
						        		js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}
					        		}
						
							if (window.addEventListener)
								window.addEventListener("load", loadAsyncDeferredTwitter, false);
							else if (window.attachEvent)
								window.attachEvent("onload", loadAsyncDeferredTwitter);
							else
								window.onload = loadAsyncDeferredTwitter;
						</script><div class="fastsocialshare-share-lin">
						<script type="text/javascript">
							var loadAsyncDeferredLinkedin =  function() {
								var po = document.createElement('script');
								po.type = 'text/javascript';
								po.async = true;
								po.src = 'https://platform.linkedin.com/in.js';
								po.innerHTML = 'lang: it_IT';
								var s = document.getElementsByTagName('script')[0];
								s.parentNode.insertBefore(po, s);
							};
		
							 if (window.addEventListener)
							  window.addEventListener("load", loadAsyncDeferredLinkedin, false);
							else if (window.attachEvent)
							  window.attachEvent("onload", loadAsyncDeferredLinkedin);
							else
							  window.onload = loadAsyncDeferredLinkedin;
						</script>
						<script type="in/share" data-url="http://www.altrenotizie.org/primo-piano/9121-netanyahu-e-la-sfida-del-voto.html" data-counter="right"></script>
						</div><div class="fastsocialshare-share-pinterest">
						<a href="//www.pinterest.com/pin/create/button/" data-pin-do="buttonBookmark"  data-pin-color="red"><img src="//assets.pinterest.com/images/pidgets/pinit_fg_en_rect_red_20.png" alt="Pin It" /></a>
						<script type="text/javascript">
							(function (w, d, load) {
							 var script, 
							 first = d.getElementsByTagName('SCRIPT')[0],  
							 n = load.length, 
							 i = 0,
							 go = function () {
							   for (i = 0; i < n; i = i + 1) {
							     script = d.createElement('SCRIPT');
							     script.type = 'text/javascript';
							     script.async = true;
							     script.src = load[i];
							     first.parentNode.insertBefore(script, first);
							   }
							 }
							 if (w.attachEvent) {
							   w.attachEvent('onload', go);
							 } else {
							   w.addEventListener('load', go, false);
							 }
							}(window, document, 
							 ['//assets.pinterest.com/js/pinit.js']
							));    
							</script>
						</div></div></div>	</div>

	
							</div>

										</div>
									</div>
																</div>
							</main>
														<aside id="colonnadestra" class="column column2">
																<div class="inner clearfix">
											<div class="moduletable">
						

<div class="custom"  >
	<p style="text-align: left;"><span style="font-family: arial, helvetica, sans-serif;"><strong><span style="font-size: 12pt;">Carta dei diritti dell'Uomo</span></strong></span></p>
<p><a href="/pdf/diritti_uomo.pdf" target="_blank"><img src="/images/stories/2017-4/carta-diritti-dell-uomo.jpg" alt="carta diritti dell uomo" /></a></p>
<p>&nbsp;</p></div>
		</div>
			<div class="moduletable">
						

<div class="custom"  >
	<p style="text-align: left;"><span style="font-family: arial, helvetica, sans-serif;"><strong><span style="font-size: 12pt;">Carta&nbsp;delle Nazioni Unite</span></strong></span></p>
<p><a href="/pdf/onucarta.pdf" target="_blank"><img src="/images/stories/2017-4/carta-onu-70.jpg" alt="carta onu 70" /></a></p>
<p>&nbsp;</p></div>
		</div>
			<div class="moduletable">
						

<div class="custom"  >
	<p style="text-align: left;"><span style="font-family: arial, helvetica, sans-serif;"><strong><span style="font-size: 12pt;">Convenzione di Ginevra</span></strong></span></p>
<p><a href="/pdf/convenzione_ginevra.pdf" target="_blank"><img src="/images/stories/2017-4/convenzione-di-ginevra.jpg" alt="convenzione di ginevra" /></a></p>
<p>&nbsp;</p></div>
		</div>
			<div class="moduletable">
						

<div class="custom"  >
	<p style="text-align: left;"><span style="font-family: arial, helvetica, sans-serif;"><strong><span style="font-size: 12pt;">Accordo di Kyoto sul clima</span></strong></span></p>
<p><a href="/pdf/protocollo_kyoto.pdf" target="_blank"><img src="/images/stories/2017-4/protocollo-di-kyoto.jpg" alt="protocollo di kyoto" /></a></p>
<p>&nbsp;</p></div>
		</div>
			<div class="moduletable">
						

<div class="custom"  >
	<p style="text-align: left;"><span style="font-family: arial, helvetica, sans-serif;"><strong><span style="font-size: 12pt;">Accordi di Parigi sul clima</span></strong></span></p>
<p><a href="/pdf/accordo_parigi.pdf" target="_blank"><img src="/images/stories/2017-4/conferenza-di-parigi-sul-clima.jpg" alt="conferenza di parigi sul clima" /></a></p>
<p>&nbsp;</p></div>
		</div>
			<div class="moduletable">
						

<div class="custom"  >
	<p><span style="font-family: arial, helvetica, sans-serif;"><strong><span style="font-size: 12pt;">Altrenotizie su Facebook</span></strong></span></p>
<p style="text-align: left;"><a href="https://www.facebook.com/altrenotizie.org/" target="_blank" rel="noopener noreferrer"><img src="/images/altrenotizie-su-facebook.jpg" alt="altrenotizie su facebook" style="margin-top: 2px; margin-bottom: 0px;" /></a></p>
<p style="text-align: left;">&nbsp;</p></div>
		</div>
			<div class="moduletable">
						

<div class="custom"  >
	<p><img src="/images/stories/2010-1/terrorismocontrocuba.jpg" alt="" width="87" height="90" style="float: right;" align="right" border="0" /></p>
<p><strong>Il terrorismo&nbsp;</strong></p>
<p><strong>contro Cuba<br /></strong> a cura di: <br />Fabrizio Casari<br /> <img src="/images/redarrow.gif" alt="" width="9" height="9" align="absmiddle" border="0" /> <a href="/speciali/il-terrorismo-contro-cuba.html">Sommario articoli</a></p>
<p>&nbsp;</p></div>
		</div>
	
								</div>
															</aside>
										<div class="clr"></div>
		</div>
	</div>

	

		<section id="primafila2moduli" class="clearfix">
		<div class="inner clearfix n1">
						<div id="primafila2moduli1" class="flexiblemodule ">
				<div class="inner clearfix">
							<div class="moduletable">
							<h3>Cerca</h3>
						<div class="search mod_search125">
	<form action="/primo-piano.html" method="post" class="form-inline" role="search">
		<label for="mod-search-searchword125" class="element-invisible">Cerca...</label> <input name="searchword" id="mod-search-searchword125" maxlength="200"  class="inputbox search-query input-medium" type="search" size="16" placeholder="Cerca..." /><br /> <button class="button btn btn-primary" onclick="this.form.searchword.focus();">Vai</button>		<input type="hidden" name="task" value="search" />
		<input type="hidden" name="option" value="com_search" />
		<input type="hidden" name="Itemid" value="162" />
	</form>
</div>
		</div>
	
				</div>
			</div>
									<div class="clr"></div>
		</div>
	</section>
	

	

	

		<div id="piede">
		<div class="inner clearfix">
					<div class="moduletable">
						

<div class="custom"  >
	<hr />
<p align="center"><span style="font-size: 8pt;"><span class="pn-sub"><strong>Altrenotizie.org</strong> - testata giornalistica registrata presso il Tribunale civile di Roma. Autorizzazione n.476 del 13/12/2006. <br /></span><span class="pn-sub">Direttore responsabile: <strong>Fabrizio Casari</strong> - f.casari@altrenotizie.org<br /></span></span><span class="pn-sub" style="font-size: 8pt;">Web Master Alessandro Iacuelli<br /><span class="pn-sub">Progetto e realizzazione testata Sergio Carravetta - chef</span><span class="pn-sub">@lagrille.net</span><br />Progetto grafico Studio EDP<br />Tutti gli articoli sono sotto licenza Creative Commons, pertanto posso essere riportati a condizione di citare l'autore e la fonte.</span></p></div>
		</div>
	
		</div>
	</div>
	
	</div>
</div>


</body>
</html>