
<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it-it" lang="it-it" dir="ltr" >
<head>
	<base href="http://www.altrenotizie.org/primo-piano/9567-lo-scricchiolio-dei-petrodollari.html" />
	<meta http-equiv="content-type" content="text/html; charset=utf-8" />
	<meta name="author" content="Mario Lombardo" />
	<meta property="og:image" content="http://www.altrenotizie.org/images/stories/2022-5/xi_mbs.jpg" />
	<meta property="twitter:image" content="http://www.altrenotizie.org/images/stories/2022-5/xi_mbs.jpg" />
	<meta property="og:title" content="Lo scricchiolio dei petrodollari" />
	<meta property="twitter:title" content="Lo scricchiolio dei petrodollari" />
	<meta property="og:description" content="Sono in molti al di fuori dei circuiti dei media ufficiali a pensare che il conflitto in Ucraina darà una spinta forse decisiva alle tendenze multipolari in atto già da alcuni anni. A farne le spese sarà il dominio già traballante degli Stati Uniti, con lo spostamento del baricentro strategico globa..." />
	<meta property="twitter:description" content="Sono in molti al di fuori dei circuiti dei media ufficiali a pensare che il conflitto in Ucraina darà una spinta forse decisiva alle tendenze multipolari in atto già da alcuni anni. A farne le spese sarà il dominio già traballante degli Stati Uniti, con lo spostamento del baricentro strategico globa..." />
	<meta name="description" content="Fatti e notizie senza dominio" />
	<meta name="generator" content="Joomla! - Open Source Content Management" />
	<title>Lo scricchiolio dei petrodollari</title>
	<link href="/templates/altrenotizie_black/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
	<link href="http://www.altrenotizie.org/component/search/?Itemid=162&amp;catid=50&amp;id=9567&amp;format=opensearch" rel="search" title="Vai Altrenotizie" type="application/opensearchdescription+xml" />
	<link href="http://www.altrenotizie.org/plugins/content/fastsocialshare/style/style.css" rel="stylesheet" type="text/css" />
	<link href="/modules/mod_jbcookies/assets/css/jbcookies.css?fed677db4acf2836015522235d4dba61" rel="stylesheet" type="text/css" />
	<link href="/media/system/css/modal.css?fed677db4acf2836015522235d4dba61" rel="stylesheet" type="text/css" />
	<link href="http://www.altrenotizie.org/modules/mod_datetime/tmpl/default.css" rel="stylesheet" type="text/css" />
	<style type="text/css">
div.mod_search127 input[type="search"]{ width:auto; }
	</style>
	<script type="application/json" class="joomla-script-options new">{"csrf.token":"a94f6a6c38e9d3dc6cd73dd09484124f","system.paths":{"root":"","base":""}}</script>
	<script src="/media/jui/js/jquery.min.js?fed677db4acf2836015522235d4dba61" type="text/javascript"></script>
	<script src="/media/jui/js/jquery-noconflict.js?fed677db4acf2836015522235d4dba61" type="text/javascript"></script>
	<script src="/media/jui/js/jquery-migrate.min.js?fed677db4acf2836015522235d4dba61" type="text/javascript"></script>
	<script src="/media/system/js/caption.js?fed677db4acf2836015522235d4dba61" type="text/javascript"></script>
	<script src="/media/jui/js/bootstrap.min.js?fed677db4acf2836015522235d4dba61" type="text/javascript"></script>
	<script src="/media/system/js/mootools-core.js?fed677db4acf2836015522235d4dba61" type="text/javascript"></script>
	<script src="/media/system/js/core.js?fed677db4acf2836015522235d4dba61" type="text/javascript"></script>
	<script src="/media/system/js/mootools-more.js?fed677db4acf2836015522235d4dba61" type="text/javascript"></script>
	<script src="/media/system/js/modal.js?fed677db4acf2836015522235d4dba61" type="text/javascript"></script>
	<!--[if lt IE 9]><script src="/media/system/js/html5fallback.js?fed677db4acf2836015522235d4dba61" type="text/javascript"></script><![endif]-->
	<script type="text/javascript">
jQuery(window).on('load',  function() {
				new JCaption('img.caption');
			});
		jQuery(function($) {
			SqueezeBox.initialize({});
			initSqueezeBox();
			$(document).on('subform-row-add', initSqueezeBox);

			function initSqueezeBox(event, container)
			{
				SqueezeBox.assign($(container || document).find('a.jbcookies').get(), {
					parse: 'rel'
				});
			}
		});

		window.jModalClose = function () {
			SqueezeBox.close();
		};

		// Add extra modal close functionality for tinyMCE-based editors
		document.onreadystatechange = function () {
			if (document.readyState == 'interactive' && typeof tinyMCE != 'undefined' && tinyMCE)
			{
				if (typeof window.jModalClose_no_tinyMCE === 'undefined')
				{
					window.jModalClose_no_tinyMCE = typeof(jModalClose) == 'function'  ?  jModalClose  :  false;

					jModalClose = function () {
						if (window.jModalClose_no_tinyMCE) window.jModalClose_no_tinyMCE.apply(this, arguments);
						tinyMCE.activeEditor.windowManager.close();
					};
				}

				if (typeof window.SqueezeBoxClose_no_tinyMCE === 'undefined')
				{
					if (typeof(SqueezeBox) == 'undefined')  SqueezeBox = {};
					window.SqueezeBoxClose_no_tinyMCE = typeof(SqueezeBox.close) == 'function'  ?  SqueezeBox.close  :  false;

					SqueezeBox.close = function () {
						if (window.SqueezeBoxClose_no_tinyMCE)  window.SqueezeBoxClose_no_tinyMCE.apply(this, arguments);
						tinyMCE.activeEditor.windowManager.close();
					};
				}
			}
		};
		
	</script>

				<link rel="stylesheet" href="/templates/altrenotizie_black/css/bootstrap.css" type="text/css" />
				<link rel="stylesheet" href="/templates/altrenotizie_black/css/template.css" type="text/css" />
			<meta name="viewport" content="width=device-width, initial-scale=1.0" />
	<link rel="stylesheet" href="/templates/altrenotizie_black/css/mobile.css" type="text/css" />
		<link rel="stylesheet" href="/templates/altrenotizie_black/css/font-awesome.min.css" type="text/css" />
    <!--[if lte IE 8]>
  	<style type="text/css">
  	#wrapper > div.inner,#menu > div.inner ul.menu > li > a { behavior: url(/templates/altrenotizie_black/pie.htc) }
  	</style>
  	<![endif]-->
<!--[if lte IE 7]>
<style type="text/css">
#menu > div.inner ul.menu > li {
	display: inline !important;
	zoom: 1;
}
</style>
<![endif]-->
	<!--[if lt IE 9]>
		<script src="/media/jui/js/html5.js"></script>
	<![endif]-->
</head>
<body class="com_content view-article no-layout no-task itemid-162 ltr">
<div id="wrapper">
	<div class="container-fluid inner ">

		<section id="testata" class="clearfix equalheights">
		<div class="inner clearfix n1">
						<div id="data" class="flexiblemodule ">
				<div class="inner clearfix">
							<div class="moduletable">
						
    <span class="mod_datetime"><time datetime="2022-03-16T23:58:38+01:00">Mercoledì, 16 Marzo 2022</time></span>
		</div>
	
				</div>
			</div>
									<div class="clr"></div>
		</div>
	</section>
	

		<div id="logo">
		<div class="inner clearfix">
					<div class="moduletable">
						

<div class="custom"  >
	<p style="text-align: center;"><a href="http://www.altrenotizie.org"><img src="/images/stories/2010-1/logo-altrenotizie.gif" alt="Altrenotizie Fatti e notizie senza dominio" width="840" height="108" /></a></p></div>
		</div>
	
		</div>
	</div>
	
		<nav id="menu">
		<div class="inner clearfix">
			<label for="menu-mobileck" class="mobileckhambuger_togglerlabel" style="display:none;">&#x2261;</label>
			<input id="menu-mobileck" class="mobileckhambuger_toggler" type="checkbox" style="display:none;"/>
			<ul class="nav menu mod-list">
<li class="item-149 default"><a href="/" >Home</a></li><li class="item-32"><a href="/contatti.html" >Contatti</a></li><li class="item-21"><a href="/chi-siamo.html" >Chi siamo</a></li><li class="item-25 divider deeper parent"><span class="separator ">Speciali</span>
<ul class="nav-child unstyled small"><li class="item-26"><a href="/speciali/il-terrorismo-contro-cuba.html" >Il terrorismo contro Cuba</a></li><li class="item-48"><a href="/speciali/usa-2016.html" >Usa 2016</a></li><li class="item-27"><a href="/speciali/le-liberta-digitali.html" >Le libertà digitali</a></li><li class="item-28"><a href="/speciali/la-pena-di-morte.html" >La pena di morte</a></li></ul></li><li class="item-11 divider deeper parent"><span class="separator ">Articoli</span>
<ul class="nav-child unstyled small"><li class="item-12"><a href="/articoli/poliitca.html" >Politica</a></li><li class="item-13"><a href="/articoli/esteri.html" >Esteri</a></li><li class="item-14"><a href="/articoli/economia.html" >Economia</a></li><li class="item-15"><a href="/articoli/societa.html" >Società</a></li><li class="item-16"><a href="/articoli/cultura.html" >Cultura</a></li><li class="item-17"><a href="/articoli/ambiente.html" >Ambiente</a></li><li class="item-33"><a href="/articoli/pescati-nella-rete.html" >Pescati nella Rete</a></li></ul></li><li class="item-18 divider deeper parent"><span class="separator ">Rubriche</span>
<ul class="nav-child unstyled small"><li class="item-161"><a href="/rubriche/analisi.html" >Analisi</a></li><li class="item-20"><a href="/rubriche/editoriali.html" >Editoriali</a></li><li class="item-19"><a href="/rubriche/cinema.html" >Cinema</a></li><li class="item-41"><a href="/rubriche/calcio.html" >Calcio</a></li><li class="item-40"><a href="/rubriche/pixel.html" >Pixel</a></li></ul></li></ul>

			<div class="search mod_search127">
	<form action="/primo-piano.html" method="post" class="form-inline" role="search">
		<label for="mod-search-searchword127" class="element-invisible">Cerca...</label> <input name="searchword" id="mod-search-searchword127" maxlength="200"  class="inputbox search-query input-medium" type="search" size="28" placeholder="Cerca..." /> <button class="button btn btn-primary" onclick="this.form.searchword.focus();">Vai</button>		<input type="hidden" name="task" value="search" />
		<input type="hidden" name="option" value="com_search" />
		<input type="hidden" name="Itemid" value="162" />
	</form>
</div>

		</div>
	</nav>
	

	<div id="contenuto" class="maincontent noleft">
		<div class="inner clearfix">
							<main id="centro" class="column center ">
								<div class="inner">
																									<div id="content" class="">
										<div class="inner clearfix">
											<div id="system-message-container">
	</div>

											<div class="item-page" itemscope itemtype="https://schema.org/Article">
	<meta itemprop="inLanguage" content="it-IT" />
	
		
			<div class="page-header">
		<h2 itemprop="headline">
			Lo scricchiolio dei petrodollari		</h2>
							</div>
							
<div class="icons">
	
					<div class="btn-group pull-right">
				<button class="btn dropdown-toggle" type="button" id="dropdownMenuButton-9567" aria-label="Strumenti utenti"
				data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">
					<span class="icon-cog" aria-hidden="true"></span>
					<span class="caret" aria-hidden="true"></span>
				</button>
								<ul class="dropdown-menu" aria-labelledby="dropdownMenuButton-9567">
											<li class="print-icon"> <a href="/primo-piano/9567-lo-scricchiolio-dei-petrodollari.html?tmpl=component&amp;print=1&amp;layout=default" title="Stampa articolo < Lo scricchiolio dei petrodollari >" onclick="window.open(this.href,'win2','status=no,toolbar=no,scrollbars=yes,titlebar=no,menubar=no,resizable=yes,width=640,height=480,directories=no,location=no'); return false;" rel="nofollow">			<span class="icon-print" aria-hidden="true"></span>
		Stampa	</a> </li>
																<li class="email-icon"> <a href="/component/mailto/?tmpl=component&amp;template=altrenotizie_black&amp;link=1b19819505ab589f632ec8c9fa38431720d85793" title="Invia via Email questo link ad un amico" onclick="window.open(this.href,'win2','width=400,height=450,menubar=yes,resizable=yes'); return false;" rel="nofollow">			<span class="icon-envelope" aria-hidden="true"></span>
		Email	</a> </li>
														</ul>
			</div>
		
	</div>
			
		
						<dl class="article-info muted">

		
			<dt class="article-info-term">
									Dettagli							</dt>

							<dd class="createdby" itemprop="author" itemscope itemtype="https://schema.org/Person">
					Scritto da <span itemprop="name">Mario Lombardo</span>	</dd>
			
			
			
			
										<dd class="published">
				<span class="icon-calendar" aria-hidden="true"></span>
				<time datetime="2022-03-16T22:14:10+01:00" itemprop="datePublished">
					Pubblicato: 16 Marzo 2022				</time>
			</dd>			
		
					
			
						</dl>
	
	
		
								<div itemprop="articleBody">
		<p><img style="margin-right: 5px; margin-bottom: 4px; float: left;" src="/images/stories/2022-5/xi_mbs.jpg" alt="" width="300" height="603" />Sono in molti al di fuori dei circuiti dei media ufficiali a pensare che il conflitto in Ucraina darà una spinta forse decisiva alle tendenze multipolari in atto già da alcuni anni. A farne le spese sarà il dominio già traballante degli Stati Uniti, con lo spostamento del baricentro strategico globale verso il continente asiatico. Un indizio potenzialmente esplosivo dell’accelerazione che questo processo starebbe vivendo è la notizia, circolata in questi giorni, che l’Arabia Saudita starebbe finalizzando con la Cina un accordo per vendere il proprio petrolio a Pechino non più in dollari ma in yuan. Se confermato, questo scenario rappresenterebbe l’inizio della fine dei cosiddetti “petrodollari”, su cui si basa in gran parte la posizione finora indiscussa dell’America di superpotenza finanziaria e, di conseguenza, economica, politica e militare.</p>
<p>La stipula di contratti di fornitura di greggio in yuan tra Riyadh e Pechino è in discussione in realtà da anni, ma gli eventi degli ultimi mesi e, in particolare, delle settimane seguite all’inizio delle operazioni russe in Ucraina, potrebbero avere convinto la casa regnante saudita a considerare seriamente questa opzione. Le ragioni che hanno presumibilmente influito su questo cambiamento di rotta dell’Arabia sono fondamentalmente due: il malcontento nei confronti dell’alleato americano o, più precisamente, per le insufficienti garanzie di sicurezza offerte da Washington e il peso crescente dell’economia asiatica e del consumo di petrolio in questo continente.</p>
<p>Il ruolo del dollaro come principale riserva valutaria mondiale è assicurato precisamente dal reinvestimento dei dollari utilizzati per le transazioni petrolifere in “asset” in questa valuta e per investimenti in mercati denominati in dollari. Ciò determina appunto la posizione dominante del dollaro e la potenza finanziaria degli Stati Uniti che possono, in sostanza, stampare moneta in modo virtualmente illimitato per finanziaria le proprie spese. Su questa realtà si fonda la forza degli USA ed è il frutto di un accordo siglato tra l’amministrazione Nixon e i regnanti sauditi negli anni Settanta del secolo scorso, in base al quale questi ultimi accettavano di vendere petrolio esclusivamente in dollari in cambio della “protezione” americana. Attualmente, circa l’80% delle transazioni petrolifere nel mondo sono effettuate in dollari.</p>
<p>In questo equilibrio consolidato si è evidentemente inserita la Cina che, per restare all’ambito petrolifero, è oggi destinataria di oltre un quarto delle esportazioni di greggio saudita. I piani strategici di Pechino non si fermano però qui. La transizione in atto è favorita da una collaborazione che tocca svariati settori, da quello del nucleare civile a quello militare. Una partnership che ha intrapreso insomma una direzione diametralmente opposta a quella tra Riyadh e Washington. Basti pensare, per avere un’idea dello stato dei rapporti tra i due alleati storici, ai recenti rifiuti del sovrano saudita, Salman, e dell’erede al trono, Mohammad bin Salman (MBS), di parlare telefonicamente con il presidente Biden, impegnato a trovare qualche milione di barili di petrolio da immettere sul mercato al posto di quello russo.</p>
<p>Mentre il feeling tra il regno wahhabita e l’amministrazione Trump era cosa ben nota, le relazioni bilaterali si sono deteriorate con l’avvento di Biden alla Casa Bianca. Uno dei fattori cruciali, oltre al rinnovato impegno per rimettere in piedi l’accordo sul nucleare iraniano, è stato probabilmente la freddezza americana nei confronti dell’aggressione saudita nello Yemen, anche se più per un problema di immagine internazionale che per scrupoli dovuti al massacro di civili. Alle relative restrizioni alla vendita di armi ai sauditi da impiegare in Yemen si devono aggiungere i mancati interventi americani per difendere il regno dalle crescenti offensive dei “ribelli” Houthis, contro cui combattono dal 2015 nel paese della penisola arabica.</p>
<p><img style="margin-bottom: 4px; margin-left: 5px; float: right;" src="/images/stories/2022-5/yuan_dollar_2.jpg" alt="" width="300" height="563" />A ben vedere, questi fattori sono più una conseguenza del malumore diffuso a Washington per la politica estera sempre più indipendente dell’Arabia Saudita, la cui leadership sotto il sovrano <em>de facto</em> Mohammad bin Salman, ha intensificato i legami non solo con la Cina ma anche con la Russia. Un funzionario saudita di alto livello citato nei giorni scorsi dal <em>Wall Street Journal</em> ha spiegato che “le dinamiche sono radicalmente cambiate. Le relazioni tra Riyadh e Washington non sono più le stesse. La Cina è il primo importatore di greggio del pianeta e [Pechino] sta offrendo parecchi incentivi al regno”.</p>
<p>Da considerare in questa equazione c’è anche il progressivo sganciamento degli Stati Uniti dal petrolio saudita. Negli anni Ottanta, gli USA importavano circa due milioni di barili di greggio al giorno dall’Arabia, mentre nel dicembre dello scorso anno ammontavano a 500 mila. Le esportazioni saudite dirette in Cina hanno avuto invece un trend inverso e nel 2021 sono state in media di quasi 1,8 milioni di barili al giorno.</p>
<p>Oltre a indebolire il dollaro e la posizione globale degli Stati Uniti, l’utilizzo dello yuan nelle transazioni petrolifere comporterebbe un rafforzamento della valuta cinese sui mercati finanziari internazionali. Allo stesso tempo, l’esempio saudita potrebbe incoraggiare altri produttori di petrolio a considerare lo yuan per i pagamenti, innescando un effetto domino che non farebbe dormire sonni tranquilli agli americani. Dopo l’Arabia, i maggiori fornitori di greggio della Cina sono la Russia, l’Angola e l’Iraq. L’economista Gal Luft dell’Institute for the Analysis of Global Security, autore di un volume sulla de-dollarizzazione, ha riassunto in questo modo le dinamiche appena descritte: “Il mercato del petrolio, e per estensione tutto il mercato globale delle materie prime, rappresenta la polizza assicurativa dello <em>status</em> del dollaro come valuta di riserva. Se questo mattone viene rimosso, il muro inizia a crollare”.</p>
<p>Come si diceva all’inizio, l’impulso della guerra in Ucraina potrebbe risultare determinante. Per semplificare, la facilità con cui gli USA e l’Occidente hanno preso iniziative per escludere la Russia, almeno a livello teorico, dal sistema finanziario internazionale, deve avere fatto riflettere molti paesi, a cominciare appunto dalla Cina, sulla necessità di creare un sistema alternativo in questo ambito, svincolato dal controllo di Washington e dei suoi alleati.</p>
<p>Le forze centrifughe non interessano peraltro solo il settore petrolifero, per quanto importante. La stessa esclusione di alcune banche russe dal sistema di comunicazione interbancario SWIFT ha già accelerato il perfezionamento di quelli alternativi che Mosca e Pechino hanno introdotto da tempo. Notizia dei giorni scorsi è anche l’intesa raggiunta tra la Cina e i paesi dell’Unione Economica Eurasiatica (Russia, Bielorussia, Armenia, Kazakistan, Kirghizistan) per l’istituzione di un meccanismo finanziario e monetario indipendente dal sistema dominato dal dollaro. Questa Unione guidata dalla Russia è sempre più integrata nella “nuova via della seta” cinese (“Belt and Road Initiative”) e l’insieme dei progetti promossi in collaborazione con Pechino rappresentano un richiamo fortissimo non solo per altre organizzazioni multilaterali asiatiche (ASEAN, SCO), ma anche per singoli paesi dello stesso continente (Iran, Siria) e di altri continenti (Africa, America Latina).</p>
<p><img style="margin-right: 5px; margin-bottom: 4px; float: left;" src="/images/stories/2022-5/india_3.jpg" alt="" width="300" height="681" />Sempre legata alla crisi ucraina è infine anche la discussione in corso per la vendita di petrolio russo all’India attraverso un meccanismo che utilizzi rubli e rupie, sganciato cioè dal dollaro. Anche in questo caso le implicazioni sono tutt’altro che trascurabili. L’India, che a lungo aveva importato petrolio dall’Iran sotto sanzioni, è da molti anni al cento delle strategie americane di contenimento della Cina e i governi di qualsiasi orientamento succedutisi a Delhi hanno finora promosso il consolidamento della partnership con Washington. Per una serie di ragioni di natura economica e strategica, però, le resistenze all’interno della classe dirigente indiana sono aumentate negli ultimi tempi, fino a sfociare in una clamorosa opposizione alle pressioni americane per isolare la Russia, con cui peraltro l’India intrattiene storicamente relazioni molto strette, soprattutto sul fronte delle forniture militari.</p>
<p>La posta in gioco è in definitiva lo scardinamento del sistema unipolare dominato dagli Stati Uniti, da ottenere attraverso azioni coordinate tra le potenze emergenti. In questo quadro, la spallata ai “petrodollari”, anche se ben lontana dall’essere definitiva, potrebbe diventare l’elemento decisivo e, per questa ragione, sarà contrastata in tutti i modi da Washington. Sono tuttavia le stesse contraddizioni delle iniziative americane per invertire il declino a incoraggiare le dinamiche multipolari, come dimostra la guerra in Ucraina e la vera e propria isteria sanzionatoria che si sta abbattendo sulla Russia di Putin.</p> <div class="fastsocialshare_container fastsocialshare-align-left"><div class="fastsocialshare-subcontainer"><script>
					var loadAsyncDeferredFacebook = function() {
						(function(d, s, id) {
						  var js, fjs = d.getElementsByTagName(s)[0];
						  if (d.getElementById(id)) return;
						  js = d.createElement(s); js.id = id;
						  js.src = "//connect.facebook.net/it_IT/sdk.js#xfbml=1&version=v3.0";
						  fjs.parentNode.insertBefore(js, fjs);
						}(document, 'script', 'facebook-jssdk'));
					}
	
			  		if (window.addEventListener)
						window.addEventListener("load", loadAsyncDeferredFacebook, false);
					else if (window.attachEvent)
						window.attachEvent("onload", loadAsyncDeferredFacebook);
					else
				  		window.onload = loadAsyncDeferredFacebook;
					</script>
					<div class="fastsocialshare-share-fbsh fb-shareme-core">
					<div class="fb-share-button fb-shareme-core"
						data-href="http://www.altrenotizie.org/primo-piano/9567-lo-scricchiolio-dei-petrodollari.html"
						data-layout="button"
						data-size="small">
					</div></div><div class="fastsocialshare-share-tw">
						<a href="https://twitter.com/intent/tweet" data-dnt="true" class="twitter-share-button"  data-text="Lo scricchiolio dei petrodollari" data-count="horizontal" data-via="" data-url="http://www.altrenotizie.org/primo-piano/9567-lo-scricchiolio-dei-petrodollari.html" data-lang="it">Tweet</a>
						</div>
						<script>
							var loadAsyncDeferredTwitter =  function() {
	            						var d = document;
	            						var s = 'script';
	            						var id = 'twitter-wjs';
					            		var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){
						        		js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}
					        		}
						
							if (window.addEventListener)
								window.addEventListener("load", loadAsyncDeferredTwitter, false);
							else if (window.attachEvent)
								window.attachEvent("onload", loadAsyncDeferredTwitter);
							else
								window.onload = loadAsyncDeferredTwitter;
						</script><div class="fastsocialshare-share-lin">
						<script type="text/javascript">
							var loadAsyncDeferredLinkedin =  function() {
								var po = document.createElement('script');
								po.type = 'text/javascript';
								po.async = true;
								po.src = 'https://platform.linkedin.com/in.js';
								po.innerHTML = 'lang: it_IT';
								var s = document.getElementsByTagName('script')[0];
								s.parentNode.insertBefore(po, s);
							};
		
							 if (window.addEventListener)
							  window.addEventListener("load", loadAsyncDeferredLinkedin, false);
							else if (window.attachEvent)
							  window.attachEvent("onload", loadAsyncDeferredLinkedin);
							else
							  window.onload = loadAsyncDeferredLinkedin;
						</script>
						<script type="in/share" data-url="http://www.altrenotizie.org/primo-piano/9567-lo-scricchiolio-dei-petrodollari.html" data-counter="right"></script>
						</div><div class="fastsocialshare-share-pinterest">
						<a href="//www.pinterest.com/pin/create/button/" data-pin-do="buttonBookmark"  data-pin-color="red"><img src="//assets.pinterest.com/images/pidgets/pinit_fg_en_rect_red_20.png" alt="Pin It" /></a>
						<script type="text/javascript">
							(function (w, d, load) {
							 var script, 
							 first = d.getElementsByTagName('SCRIPT')[0],  
							 n = load.length, 
							 i = 0,
							 go = function () {
							   for (i = 0; i < n; i = i + 1) {
							     script = d.createElement('SCRIPT');
							     script.type = 'text/javascript';
							     script.async = true;
							     script.src = load[i];
							     first.parentNode.insertBefore(script, first);
							   }
							 }
							 if (w.attachEvent) {
							   w.attachEvent('onload', go);
							 } else {
							   w.addEventListener('load', go, false);
							 }
							}(window, document, 
							 ['//assets.pinterest.com/js/pinit.js']
							));    
							</script>
						</div></div></div>	</div>

	
							</div>

										</div>
									</div>
																</div>
							</main>
														<aside id="colonnadestra" class="column column2">
																<div class="inner clearfix">
											<div class="moduletable">
						

<div class="custom"  >
	<p style="text-align: left;"><span style="font-family: arial, helvetica, sans-serif;"><strong><span style="font-size: 12pt;">Carta dei diritti dell'Uomo</span></strong></span></p>
<p><a href="/pdf/diritti_uomo.pdf" target="_blank"><img src="/images/stories/2017-4/carta-diritti-dell-uomo.jpg" alt="carta diritti dell uomo" /></a></p>
<p>&nbsp;</p></div>
		</div>
			<div class="moduletable">
						

<div class="custom"  >
	<p style="text-align: left;"><span style="font-family: arial, helvetica, sans-serif;"><strong><span style="font-size: 12pt;">Carta&nbsp;delle Nazioni Unite</span></strong></span></p>
<p><a href="/pdf/onucarta.pdf" target="_blank"><img src="/images/stories/2017-4/carta-onu-70.jpg" alt="carta onu 70" /></a></p>
<p>&nbsp;</p></div>
		</div>
			<div class="moduletable">
						

<div class="custom"  >
	<p style="text-align: left;"><span style="font-family: arial, helvetica, sans-serif;"><strong><span style="font-size: 12pt;">Convenzione di Ginevra</span></strong></span></p>
<p><a href="/pdf/convenzione_ginevra.pdf" target="_blank"><img src="/images/stories/2017-4/convenzione-di-ginevra.jpg" alt="convenzione di ginevra" /></a></p>
<p>&nbsp;</p></div>
		</div>
			<div class="moduletable">
						

<div class="custom"  >
	<p style="text-align: left;"><span style="font-family: arial, helvetica, sans-serif;"><strong><span style="font-size: 12pt;">Accordo di Kyoto sul clima</span></strong></span></p>
<p><a href="/pdf/protocollo_kyoto.pdf" target="_blank"><img src="/images/stories/2017-4/protocollo-di-kyoto.jpg" alt="protocollo di kyoto" /></a></p>
<p>&nbsp;</p></div>
		</div>
			<div class="moduletable">
						

<div class="custom"  >
	<p style="text-align: left;"><span style="font-family: arial, helvetica, sans-serif;"><strong><span style="font-size: 12pt;">Accordi di Parigi sul clima</span></strong></span></p>
<p><a href="/pdf/accordo_parigi.pdf" target="_blank"><img src="/images/stories/2017-4/conferenza-di-parigi-sul-clima.jpg" alt="conferenza di parigi sul clima" /></a></p>
<p>&nbsp;</p></div>
		</div>
			<div class="moduletable">
						

<div class="custom"  >
	<p><span style="font-family: arial, helvetica, sans-serif;"><strong><span style="font-size: 12pt;">Altrenotizie su Facebook</span></strong></span></p>
<p style="text-align: left;"><a href="https://www.facebook.com/altrenotizie.org/" target="_blank" rel="noopener noreferrer"><img src="/images/altrenotizie-su-facebook.jpg" alt="altrenotizie su facebook" style="margin-top: 2px; margin-bottom: 0px;" /></a></p>
<p style="text-align: left;">&nbsp;</p></div>
		</div>
			<div class="moduletable">
						

<div class="custom"  >
	<p><img src="/images/stories/2010-1/terrorismocontrocuba.jpg" alt="" width="87" height="90" style="float: right;" align="right" border="0" /></p>
<p><strong>Il terrorismo&nbsp;</strong></p>
<p><strong>contro Cuba<br /></strong> a cura di: <br />Fabrizio Casari<br /> <img src="/images/redarrow.gif" alt="" width="9" height="9" align="absmiddle" border="0" /> <a href="/speciali/il-terrorismo-contro-cuba.html">Sommario articoli</a></p>
<p>&nbsp;</p></div>
		</div>
	
								</div>
															</aside>
										<div class="clr"></div>
		</div>
	</div>

	

	

	

	

		<div id="piede">
		<div class="inner clearfix">
					<div class="moduletable">
						

<div class="custom"  >
	<hr />
<p align="center"><span style="font-size: 8pt;"><span class="pn-sub"><strong>Altrenotizie.org</strong> - testata giornalistica registrata presso il Tribunale civile di Roma. Autorizzazione n.476 del 13/12/2006. <br /></span><span class="pn-sub">Direttore responsabile: <strong>Fabrizio Casari</strong> - f.casari@altrenotizie.org<br /></span></span><span class="pn-sub" style="font-size: 8pt;">Web Master Alessandro Iacuelli<br /><span class="pn-sub">Progetto e realizzazione testata Sergio Carravetta - chef</span><span class="pn-sub">@lagrille.net</span><br />Tutti gli articoli sono sotto licenza Creative Commons, pertanto posso essere riportati a condizione di citare l'autore e la fonte.<br /><a href="/privacy-policy.html">Privacy Policy</a> | <a href="/cookie-policy.html">Cookie Policy</a></span></p></div>
		</div>
	
		</div>
	</div>
	
	</div>
</div>

	<!--googleoff: all-->
			<style type="text/css">  
			.jb.decline.link {
				color: #37a4fc;
				padding: 0;
			}
		</style>
		<!-- Template Decline -->
		<div class="jb cookie-decline " style="display: none;">
			<p>
				Al fine di fornire la migliore esperienza online questo sito utilizza i cookies.				<span class="btn btn-link jb decline link">Elimina i cookie</span>
			</p>
		</div>
				<!-- Template Default bootstrap -->
		<div class="jb cookie bottom black red ">
		    
			<!-- BG color -->
			<div class="jb cookie-bg black"></div>
		    
			<h2>Questo sito utilizza i cookie e tecnologie simili.</h2>
		     
			<p>Se non si modificano le impostazioni del browser, l'utente accetta. 															<!-- Button to trigger modal -->
						<a href="#jbcookies" data-toggle="modal" data-target="#jbcookies">Maggiori info</a>
												</p>
		    
			<div class="btn jb accept red">Accetto</div>
		    
		</div>
		
				    <!-- Modal -->
		    				<div id="jbcookies" class="modal hide fade">
					<div class="modal-header">
						<button type="button" class="close" data-dismiss="modal" aria-hidden="true">×</button>
						<h3>Cookie Policy</h3>
					</div>
					<div class="modal-body">
						<h2>INTRODUZIONE ALLA COOKIE POLICY</h2>
<p>I cookies sono stringhe di testo di piccole dimensioni che i siti visitati inviano al terminale dell’utente (solitamente al browser da questi utilizzato) dove vengono memorizzati per essere poi ritrasmessi agli stessi siti alla successiva visita del medesimo utente.<br />Gli utenti che visionano il sito, vedranno inserite delle quantità minime di informazioni nei dispositivi in uso (che siano computer e periferiche mobili), in piccoli file di testo denominati “cookies” salvati nelle directory utilizzate dal browser web dell’Utente, per periodi di tempo variabili in funzione dell'esigenza e generalmente compresi tra poche ore e alcuni anni, con l'eccezione dei cookies di profilazione la cui durata massima è di 365 giorni solari.<br />Il presente documento è parte integrante della “Privacy Policy” di<strong> Altrenotizie.org</strong> che è composta anche dall’ informativa sito web e cookies consultabile qui e viene redatto in ottemperanza al Provvedimento del Garante dell'8 Maggio 2014 pubblicato in G.U. n.126 il 3 giugno 2014, di recepimento della direttiva 2002/58/CE.</p>
<p>La scelta di organizzare i documenti informativi in questo modo deriva dalla volontà di garantire una maggior chiarezza, a favore dell’utente, in merito al significato, all'utilizzo e alla disattivazione dei cookies.<br />Mediante i cookies è possibile registrare in modo semi-permanente informazioni relative alle preferenze dell’utente ed altri dati tecnici che permettono una navigazione più agevole e una maggiore facilità d'uso e efficacia del sito stesso. Ad esempio, i cookies possono essere usati per determinare se è già stata effettuata una connessione fra il computer del visitatore ed il sito visitato per evidenziare le novità o mantenere le informazioni di "login".</p>
<p>Si precisa che l'utente può manifestare le proprie opzioni sull'uso dei cookies presenti sul presente sito (vedi elenco dettagliato nella parte sottostante "tipi di cookies") anche attraverso le impostazioni del/i browser seguendo le istruzioni fornite. L'utente può inoltre impostare la "navigazione anonima" che gli consente di navigare in internet senza salvare alcuna informazione sui siti, sulle pagine visitate, su eventuali password inserite e su altre informazioni parametri che possano ricondurre alla sua identità.</p>
<h3>TERZE PARTI</h3>
<p>I dati dell’utente sono raccolti anche mediante strumenti e servizi erogati da terze parti e da questi conservati.<br />Per maggiori informazioni si rimanda alla cookies policy di tali terze parti nelle modalità meglio esplicitate nel proseguo di questo documento.<br />Vista l'oggettiva complessità legata all'identificazione delle tecnologie basate sui cookies ed alla loro integrazione molto stretta con il funzionamento delle applicazioni e del web, l'utente è invitato a contattare il Titolare qualora volesse ricevere qualunque approfondimento relativo all'utilizzo dei cookies stessi e ad eventuali utilizzi degli stessi – ad esempio ad opera di terzi – effettuati tramite questo sito.</p>
<h3>COME CONTROLLARE ED EVENTUALMENTE DISABILITARE I COOKIES</h3>
<p>Nel caso in cui l’utente abbia dubbi o preoccupazioni in merito all'utilizzo dei cookies è sempre possibile intervenire per impedirne l'impostazione e la lettura, ad esempio modificando le impostazioni sulla privacy all'interno del browser utilizzato sul proprio terminale, al fine di bloccarne determinati tipi.<br />Poiché i browser - e spesso diverse versioni dello stesso browser – differiscono, anche sensibilmente, gli uni dagli altri, qualora si preferisca agire autonomamente, mediante le preferenze di quello in uso, è possibile trovare informazioni dettagliate sulla procedura necessaria nella guida di ciascuno di questi strumenti. Per una prima panoramica delle modalità di azione per i browser più comuni, è possibile visitare l'indirizzo www.cookiepedia.co.uk.<br />L'utente può dunque gestire le preferenze relative ai cookies direttamente all'interno del proprio browser ed impedire – ad esempio – che terze parti possano installarne. Tramite le preferenze del browser è inoltre possibile eliminare i cookies installati in passato, incluso il cookie in cui venga eventualmente salvato il consenso all'installazione di cookie da parte di questo sito. È importante notare che disabilitando tutti i cookies, il funzionamento di questo sito potrebbe essere compromesso.</p>
<p>L'utente può trovare informazioni su come gestire o disabilitare i cookies nel suo browser ai seguenti indirizzi:</p>
<p>Google Chrome: <a href="https://support.google.com/chrome/answer/95647?hl=it">https://support.google.com/chrome/answer/95647?hl=it</a><br /> Mozilla Firefox: <a href="https://support.mozilla.org/it/kb/Attivare">https://support.mozilla.org/it/kb/Attivare</a> e disattivare i cookies<br /> Apple Safari: <a href="http://support.apple.com/kb/HT1677?viewlocale=it_IT">http://support.apple.com/kb/HT1677?viewlocale=it_IT</a><br /> Microsoft Windows Explorer: <a href="http://windows.microsoft.com/it-It/windows7/Block-enable-or-allow-cookies">http://windows.microsoft.com/it-It/windows7/Block-enable-or-allow-cookies</a><br /> <a href="http://windows.microsoft.com/it-it/windows7/how-to-manage-cookies-in-internet-explorer-9">http://windows.microsoft.com/it-it/windows7/how-to-manage-cookies-in-internet-explorer-9</a><br /> Opera : <a href="https://www.opera.com/help/tutorials/security/privacy/">https://www.opera.com/help/tutorials/security/privacy/</a></p>
<p>Se si utilizza un browser web non presente nell'elenco riportato sopra, si prega di fare riferimento alla documentazione o alla guida online del proprio browser per ottenere ulteriori informazioni.<br />Si avvisano gli utenti che il titolare funge meramente da intermediario tecnico per i link riportati in questo documento e non può assumersi nessuna responsabilità in caso di eventuale modifica e si ribadisce che la disattivazione da parte dell'utente di tutte le tipologie di cookie (tecnici compresi) potrebbe ridurre o rendere non disponibili alcune funzionalità del sito.</p>
<h3>Gestione e controllo dei cookie pubblicitari</h3>
<p>In aggiunta a quanto indicato in questo documento, In caso di servizi con finalità pubblicitaria erogati da terze parti, l'utente può inoltre esercitare il proprio diritto ad opporsi al tracciamento informandosi tramite la privacy policy della terza parte, tramite il link di opt out se esplicitamente fornito o contattando direttamente la stessa.<br />Fermo restando quanto precede, il Titolare informa che l’utente può avvalersi di Your Online Choices. Attraverso tale servizio è possibile gestire le preferenze di tracciamento della maggior parte degli strumenti pubblicitari. Il Titolare, pertanto, consiglia agli utenti di utilizzare tale risorsa in aggiunta alle informazioni fornite dal presente documento.<br />Le società pubblicitarie consentono inoltre di rinunciare alla ricezione di annunci mirati, se lo si desidera. Ciò non impedisce l'impostazione dei cookie, ma interrompe l'utilizzo e la raccolta di alcuni dati da parte di tali società.<br />Per maggiori informazioni e possibilità di rinuncia, visitare l'indirizzo www.youronlinechoices.eu/</p>
<p>Un’ulteriore breve guida alle funzioni di gestione dei cookies ed alla loro eventuale disabilitazione nei principali browser ed un elenco dei link ai più diffusi servizi social sono riportati nell’apposito paragrafo di questo documento.<br />COOKIES (definizione e descrizione generale)</p>
<p>I cookies sono stringhe di testo di piccole dimensioni memorizzate all'interno del browser dell’utente che assistono il Titolare nell’erogazione del servizio in base alle finalità descritte.<br />Nel corso della navigazione su un sito, l'utente può ricevere sul suo terminale anche cookies che vengono inviati da siti o da web server diversi (c.d. "terze parti"), sui quali possono risiedere alcuni elementi (quali, ad esempio, immagini, mappe, suoni, specifici link a pagine di altri domini) presenti sul sito che lo stesso sta visitando.<br />I cookies, solitamente presenti nei browser degli utenti in numero molto elevato e a volte anche con caratteristiche di ampia persistenza temporale, sono usati per differenti finalità: esecuzione di autenticazioni informatiche, monitoraggio di sessioni, memorizzazione di informazioni su specifiche configurazioni riguardanti gli utenti che accedono al server, ecc. Alcune delle finalità di installazione dei cookies potrebbero, inoltre, necessitare del consenso dell'utente.<br />Al fine di giungere a una corretta regolamentazione di tali dispositivi, posto che non vi sono delle caratteristiche tecniche che li differenziano gli uni dagli altri, è necessario distinguerli proprio sulla base delle finalità perseguite da chi li utilizza.</p>
<p>In tale direzione si è mosso, peraltro, lo stesso legislatore, che, in attuazione delle disposizioni contenute nella direttiva 2009/136/CE, ha ricondotto l'obbligo di acquisire il consenso preventivo e informato degli utenti all'installazione di cookie utilizzati per finalità diverse da quelle meramente tecniche (cfr. art. 1, comma 5, lett. a), del D. Lgs. 28 maggio 2012, n. 69, che ha modificato l'art. 122 del Codice).<br />Ulteriori informazioni sui cookies sono reperibili su www.allaboutcookies.org oltre che sul sito del Garante Privacy italiano, ove è possibile visionare utili documenti inerenti la classificazione dei cookies così come inserita nel Provvedimento del Garante dell'8 Maggio 2014 pubblicato in G.U. n.126 il 3 giugno 2014, di recepimento della direttiva 2002/58/CE.</p>
<h3>COOKIES UTILIZZATI DAL SITO</h3>
<p>Il sito <a href="http://www.altrenotizie.org/">http://www.altrenotizie.org/</a> utilizza vari tipi di cookie, alcuni per rendere più efficace l’uso del sito, altri per abilitare determinate funzionalità.</p>
<p>Per consentire la fruizione del presente sito e l’erogazione dei servizi ad esso associati, viene fatto uso:<br />• di cookie persistenti (cioè cookie che rimangono in memoria fino a quando non sono eliminati manualmente dall’utente o per i quali è prevista una rimozione programmata a lungo termine);<br />• di cookie di sessione, che non sono memorizzati in modo persistente sul computer del visitatore e scompaiono con la chiusura del browser.<br />Si precisa inoltre che i cookies di prima parte sono quelli generati ed utilizzati dal presente sito, mentre quelli di terza parte sono generati, sempre nel presente sito, da soggetti terzi.<br />Nello specificare che la disabilitazione di alcuni cookies potrebbe limitare la possibilità di utilizzare il sito e impedire di beneficiare in pieno delle funzionalità e dei servizi presenti, ricordiamo che nel paragrafo precedente sono indicate le modalità per gestire al meglio o disabilitare i cookies stessi.<br />Su questo sito sono operativi cookies di tipologie differenti - con specifiche funzioni –che possono appartenere a una o più delle seguenti categorie descritte di seguito.</p>
<h4>COOKIE TECNICI</h4>
<p>In generale i cookies tecnici sono quelli che permettono la memorizzazione di azioni precedenti o di salvare la sessione dell’utente oppure di svolgere altre attività strettamente necessarie al funzionamento di un sito.<br />Alcuni di questi cookies sono essenziali per il corretto funzionamento del sito e consentono agli utenti di navigare in esso, di visualizzarne i contenuti e di sfruttarne le caratteristiche<br />Il sito <a href="http://www.altrenotizie.org/">http://www.altrenotizie.org/</a> fa uso di cookies tecnici necessari ed essenziali per il proprio funzionamento e per migliorare l'esperienza di navigazione dell'utente.<br />L’utilizzo di tali cookies non prevede il rilascio del consenso da parte dell’interessato.</p>
<p>I cookies di “funzionalità” (assimilabili ai cookies tecnici nell’ottica del Provvedimento del Garante dell'8 Maggio 2014 pubblicato in G.U. n.126 il 3 giugno 2014, di recepimento della direttiva 2002/58/CE) permettono al sito di ricordare le scelte dell’utente (per esempio il nome utente) per fornire a quest’ultimo una navigazione più personalizzata ed ottimizzata.<br />I cookies funzionali non sono indispensabili al funzionamento del sito, ma ne migliorano la qualità e l'esperienza di navigazione; se non si accettano questi cookies, la resa e la funzionalità del sito potrebbero risultare non ottimali e l’accesso ai suoi contenuti potrebbe risultare limitato.<br />Il sito <a href="http://www.altrenotizie.org/">http://www.altrenotizie.org/</a> utilizza cookies per salvare la sessione dell'utente e per svolgere altre attività strettamente necessarie al funzionamento dello stesso, ad esempio in relazione alla distribuzione del traffico.</p>
<h4>ALTRI COOKIES DI TERZA PARTE</h4>
<p>Questa tipologia di cookies integra funzionalità e servizi sviluppati da terzi all’interno delle pagine del sito come le icone e le preferenze espresse nei social network, i software per generare mappe, la possibilità di accedere ai servizi di videostreaming e alle reti CDN o altri servizi aggiuntivi.<br />Questi cookies sono inviati da domini di terze parti e da siti partner che offrono le loro funzionalità tra le pagine del sito.<br />Se si dispone di un account o se si utilizzano i servizi di tali soggetti su altri siti web, questi potrebbero essere in grado di sapere che l'utente ha visitato il sito <a href="http://www.altrenotizie.org/.">http://www.altrenotizie.org/.</a><br />L’utente deve inoltre tenere in considerazione che tali soggetti esterni, su cui <strong>Altrenotizie.org</strong> non può esercitare alcun controllo, potrebbero intercettare alcuni suoi dati personali durante la navigazione anche al di fuori di <a href="http://www.altrenotizie.org/">http://www.altrenotizie.org/</a>, grazie alle informazioni memorizzate nei cookies cui è stato prestato il consenso all’utilizzo.<br /><strong>Altrenotizie.org</strong> non può quindi fornire garanzie in merito all'uso che i terzi titolari fanno delle informazioni raccolte.<br />L'utilizzo dei dati raccolti da questi operatori esterni tramite cookie è sottoposto alle rispettive politiche sulla privacy. Per informazioni dettagliate in merito, si consiglia di consultare le privacy policy dei servizi indicati come cookies di terza parte.</p>
<h4>LOG DI SISTEMA E MANUTENZIONE</h4>
<p>Per necessità legate al funzionamento ed alla manutenzione, questo sito e gli eventuali servizi terzi da esso utilizzati potrebbero raccogliere Log di sistema, ossia file che registrano le interazioni e che possono contenere anche Dati Personali, quali l’indirizzo IP Utente.</p>
<h4>SOCIAL BUTTONS PLUGINS E WIDGET</h4>
<p>Sul sito <a href="http://www.altrenotizie.org/">http://www.altrenotizie.org/</a> sono presenti dei particolari "pulsanti" (denominati "social buttons/widgets") che raffigurano le icone di social network o altri servizi (esempio, YouTube, Facebook, Linkedin). Questi bottoni consentono agli utenti che stanno navigando sul sito di interagire con un "click" direttamente con i social network ivi raffigurati. In tal caso il social network acquisisce i dati relativi alla visita dell'utente, mentre <strong>Altrenotizie.org</strong> non condividerà alcuna informazione di navigazione o dato dell'utente acquisiti attraverso il proprio sito con i social network accessibili grazie ai social buttons/widgets.<br />I video provenienti da YouTube ed inseriti sulle pagine di questo sito, sono stati integrati utilizzando la versione dal dominio <a href="https://www.youtube-nocookie.com/">https://www.youtube-nocookie.com/</a> in modo da evitare l’installazione di cookies di terze parti da tale servizio.<br />I cookies di “condivisione” (o di social network) sono necessari per permettere all’utente di interagire con i siti attraverso il proprio account social e servono, ad esempio, per esprimere un apprezzamento e per condividerlo con i relativi contatti social.</p>
<p>L'utilizzo più comune è quello finalizzato alla condivisione dei contenuti dei social network. La presenza dei plug in comporta la trasmissione di cookie da e verso tutti i siti gestiti da terze parti. La gestione delle informazioni raccolte da "terze parti" è disciplinata dalle relative informative cui si prega di fare riferimento.</p>
<p>Tali plug-in potrebbero ad esempio corrispondere ai pulsanti “Like” di Facebook. Se si accede ad una delle nostre pagine web, dotata di un simile plug-in, il browser Internet si collega direttamente ai server delle terze parti e il plug-in viene visualizzato sullo schermo grazie alla connessione con il browser. Il plug-in potrebbe comunicare ai server delle terze parte quali pagine l’utente ha visitato.<br />Se un utente di social network visita le pagine web di <strong>Altrenotizie.org</strong> mentre è collegato al proprio account, tali informazioni potrebbero essere associate all’account. Anche nel caso in cui si utilizzino le funzioni del plug-in (per esempio, facendo clic sul pulsante “Mi piace”), le informazioni saranno associate all’account.<br />Questa tipologia di cookies non è indispensabile al funzionamento del sito.</p>
<h4>IL BANNER DEI “COOKIES” – CONSENSO AL LORO UTILIZZO</h4>
<p>Come imposto dal Provvedimento “Individuazione delle modalità semplificate per l’informativa e l’acquisizione del consenso per l’uso dei cookie” dell’8 maggio 2014, quando previsto, è necessario che l’utente esprima il proprio consenso all’utilizzo dei cookies.<br />Utilizzando per la prima volta l’applicazione, l’utente vedrà apparire una sintetica informativa sull’utilizzo dei cookies.<br />Proseguendo nell’utilizzo, chiudendo la fascetta informativa o facendo click in una qualsiasi parte della pagina o scorrendola per evidenziare ulteriore contenuto, si accetta la Cookie Policy di <a href="http://www.altrenotizie.org/">http://www.altrenotizie.org/</a> e verranno impostati e raccolti i cookies. In caso di mancata accettazione dei cookies mediante abbandono della navigazione, eventuali cookies già registrati localmente nel dispositivo dell’utente rimarranno ivi registrati (fatte salve eventuali cancellazioni effettuate dal browser del terminale dell’utente o con modalità simili) ma non saranno più letti né utilizzati da <strong>Altrenotizie.org</strong> fino ad una successiva ed eventuale accettazione della Policy. L’utente avrà sempre la possibilità di rimuovere tali cookies in qualsiasi momento attraverso le modalità di seguito evidenziate.<br />Qualora si riscontrassero problemi di natura tecnica legati alla prestazione del consenso, l’utente è pregato di contattare il Titolare tramite gli appositi canali previsti da questo sito per consentire di prestare la necessaria assistenza.</p>
<h4>MINIGUIDA GESTIONE COOKIES SUI PRINCIPALI BROWSER E SERVIZI SOCIAL</h4>
<p>Per garantire una maggiore trasparenza e comodità, si riportano qui di seguito:<br />• le istruzioni alle funzioni di gestione dei cookies ed alla loro eventuale disabilitazione nei principali browser;<br />• un elenco di link alle istruzioni e alle funzioni di gestione dei cookies ed alla loro eventuale disabilitazione nei principali servizi web;<br />• gli indirizzi web delle diverse informative e delle modalità per la gestione dei cookies dei principali Social Network;</p>
<p>Browser</p>
<p>Chrome<br />→ Eseguire il Browser Chrome<br />→ Fare click sul menù presente nella barra degli strumenti del browser a fianco della finestra di inserimento url per la navigazione<br />→ Selezionare Impostazioni<br />→ Fare clic su Mostra Impostazioni Avanzate<br />→ Nella sezione “Privacy” fare clic su bottone “Impostazioni contenuti “<br />→ Nella sezione “Cookie” è possibile modificare le seguenti impostazioni relative ai cookie:<br />→ Consentire il salvataggio dei dati in locale<br />→ Modificare i dati locali solo fino alla chiusura del browser<br />→ Impedire ai siti di impostare i cookies<br />→ Bloccare i cookies di terze parti e i dati dei siti<br />→ Gestire le eccezioni per alcuni siti internet<br />→ Procedere con eliminazione di uno o tutti i cookies<br />Per maggiori informazioni ed eventuali aggiornamenti si consiglia di visitare la pagina dedicata.</p>
<p>Mozilla Firefox<br />→ Eseguire il Browser Mozilla Firefox<br />→ Fare click sul menù presente nella barra degli strumenti del browser a fianco della finestra di inserimento url per la navigazione<br />→ Selezionare Opzioni<br />→ Selezionare il pannello Privacy<br />→ Fare clic su Mostra Impostazioni Avanzate<br />→ Nella sezione “Privacy” fare clic su bottone “Impostazioni contenuti “<br />→ Nella sezione “Tracciamento” è possibile modificare le seguenti impostazioni relative ai cookies:<br />o Richiedi ai siti di non effettuare alcun tracciamento<br />o Comunica ai siti la disponibilità ad essere tracciato<br />o Non comunicare alcuna preferenza relativa al tracciamento dei dati personali<br />→ Dalla sezione “Cronologia” è possibile:<br />o Abilitando “Utilizza impostazioni personalizzate” selezionare di accettare i cookies di terze parti (sempre, dai siti più visitato o mai) e di conservarli per un periodo determinato (fino alla loro scadenza, alla chiusura di Firefox o di chiedere ogni volta)<br />o Rimuovere i singoli cookies immagazzinati<br />→ Per maggiori informazioni visita la pagina dedicata.</p>
<p>Internet Explorer<br />→ Eseguire il Browser Internet Explorer<br />→ Fare click sul pulsante Strumenti e scegliere Opzioni Internet<br />→ Fare click sulla scheda Privacy e nella sezione Impostazioni modificare il dispositivo di scorrimento in funzione dell’azione desiderata per i cookies:<br />o Bloccare tutti i cookies<br />o Consentire tutti i cookies<br />o Selezione dei siti da cui ottenere cookies: spostare il cursore in una posizione intermedia in modo da non bloccare o consentire tutti i cookies, premere quindi su Siti, nella casella Indirizzo Sito Web inserire un sito internet e quindi premere su Blocca o Consenti<br />→ Per maggiori informazioni visita la pagina dedicata.</p>
<p>Safari 6<br />→ Eseguire il Browser Safari<br />→ Fare click su Safari, selezionare Preferenze e premere su Privacy<br />→ Nella sezione Blocca Cookie specificare come Safari deve accettare i cookies dai siti internet.<br />→ Per visionare quali siti hanno immagazzinato i cookies cliccare su Dettagli</p>
<p>Safari iOS (dispositivi mobile)<br />→ Eseguire il Browser Safari iOS<br />→ Tocca su Impostazioni e poi Safari<br />→ Tocca su Blocca Cookie e scegli tra le varie opzioni: “Mai”, “Di terze parti e inserzionisti” o “Sempre”<br />→ Per cancellare tutti i cookies immagazzinati da Safari, tocca su Impostazioni, poi su Safari e infine su Cancella Cookie e dati<br />→ Per maggiori informazioni visita la pagina dedicata.</p>
<p>Opera<br />→ Eseguire il Browser Opera<br />→ Fare click su Preferenze poi su Avanzate e infine su Cookie<br />→ Selezionare una delle seguenti opzioni:<br />o Accetta tutti i cookies<br />o Accetta i cookies solo dal sito che si visita: i cookies di terze parti e che vengono inviati da un dominio diverso da quello che si sta visitando verranno rifiutati<br />o Non accettare mai i cookies: tutti i cookies non verranno mai salvati<br />→ Per maggiori informazioni visita la pagina dedicata.<br />Servizi Web di Terzi<br />Google</p>
<p>Indirizzi utili per comprendere al meglio la privacy policy di Google Analytics, trovare i moduli di raccolta del consenso ed eventualmente disabilitare l'utilizzo dei cookies analitici ed impedire a Google Analitycs di raccogliere i dati di navigazione</p>
<p><a href="http://www.google.com/analytics/terms/it.html">http://www.google.com/analytics/terms/it.html</a><br /> <a href="http://www.google.com/privacypolicy.html">http://www.google.com/privacypolicy.html</a><br /> <a href="https://developers.google.com/analytics/devguides/collection/analyticsjs/cookie-usage#gajs">https://developers.google.com/analytics/devguides/collection/analyticsjs/cookie-usage#gajs</a><br /> <a href="https://support.google.com/analytics/answer/6004245">https://support.google.com/analytics/answer/6004245</a><br /> <a href="https://tools.google.com/dlpage/gaoptout">https://tools.google.com/dlpage/gaoptout</a><br /> <a href="http://www.google.com/settings/ads">http://www.google.com/settings/ads</a></p>
<p>Google maps</p>
<p><a href="http://www.google.co.uk/intl/it_IT/policies/">http://www.google.co.uk/intl/it_IT/policies/</a><br />Social Network</p>
<p>Per garantire una maggiore trasparenza e comodità, si riportano qui di seguito gli indirizzi web delle diverse informative e delle modalità per la gestione dei cookies di Social Network.</p>
<p>Facebook informativa: <a href="https://www.facebook.com/help/cookies/">https://www.facebook.com/help/cookies/</a><br /> Facebook (configurazione): accedere al proprio account. Sezione privacy.<br /> Linkedin informativa: <a href="https://www.linkedin.com/legal/cookie-policy">https://www.linkedin.com/legal/cookie-policy</a><br /> Linkedin (configurazione): <a href="https://www.linkedin.com/settings/">https://www.linkedin.com/settings/</a><br /> YouTube informativa: http:// it.youtube.com/it/privacy</p> 					</div>
					<div class="modal-footer">
						<button class="btn" data-dismiss="modal" aria-hidden="true">Chiudi</button>
					</div>
				</div>
						
		<!--googleon: all-->
	<script type="text/javascript">
	    jQuery(document).ready(function () { 
	    	var url = 'http://www.altrenotizie.org/';
			
			function setCookie(c_name,value,exdays,domain)
			{
				if (domain) {domain = '; domain=' + domain}
				var exdate=new Date();
				exdate.setDate(exdate.getDate() + exdays);
				var c_value=escape(value) + ((exdays==null) ? "" : "; expires="+exdate.toUTCString()) + "; path=/" + domain;

				document.cookie=c_name + "=" + c_value;
			}
			
			function readCookie(name) {
				var nameEQ = name + "=";
				var jb = document.cookie.split(';');
				for(var i=0;i < jb.length;i++) {
					var c = jb[i];
					while (c.charAt(0)==' ') c = c.substring(1,c.length);
						if (c.indexOf(nameEQ) == 0) return c.substring(nameEQ.length,c.length);
					}
				return null;
			}
		    
			var $jb_cookie = jQuery('.jb.cookie');
			var $jb_infoaccept = jQuery('.jb.accept');
			var jbcookies = readCookie('jbcookies');
			if(!(jbcookies == "yes")){
				$jb_cookie.delay(1000).slideDown('fast'); 
				$jb_infoaccept.click(function(){
					setCookie("jbcookies","yes",90,"");
					$jb_cookie.slideUp('slow');
					jQuery('.jb.cookie-decline').fadeIn('slow', function() {});

									});
			}

			jQuery('.jb.decline').click(function(){
				setCookie("jbcookies","",0,"");
									window.location.reload();
							});
	    });
	</script>


</body>
</html>