
<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it-it" lang="it-it" dir="ltr" >
<head>
	<base href="http://www.altrenotizie.org/rubriche/analisi/8463-gilet-gialli-e-anime-nere.html" />
	<meta http-equiv="content-type" content="text/html; charset=utf-8" />
	<meta name="author" content="Massimo Angelilli" />
	<meta property="og:image" content="http://www.altrenotizie.org/images/stories/2019-6/gilet-01.JPG" />
	<meta property="og:title" content="Gilet gialli e anime nere" />
	<meta property="og:description" content="La realistica metafora della Francia attuale è la Cattedrale di Notre Dame che va a fuoco. Un incendio dalle dimensioni gigantesche che ne ha compromesso per sempre la struttura originaria. E a fuoco, da mesi, vanno anche gli Champ Elysees e tante altre piazze di Francia, colpita al cuore della sua ..." />
	<meta name="description" content="Fatti e notizie senza dominio" />
	<meta name="generator" content="Joomla! - Open Source Content Management" />
	<title>Gilet gialli e anime nere</title>
	<link href="/templates/altrenotizie_black/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
	<link href="http://www.altrenotizie.org/component/search/?Itemid=161&amp;catid=47&amp;id=8463&amp;format=opensearch" rel="search" title="Vai Altrenotizie" type="application/opensearchdescription+xml" />
	<link href="http://www.altrenotizie.org/plugins/content/fastsocialshare/style/style.css" rel="stylesheet" type="text/css" />
	<link href="http://www.altrenotizie.org/modules/mod_datetime/tmpl/default.css" rel="stylesheet" type="text/css" />
	<style type="text/css">
div.mod_search125 input[type="search"]{ width:auto; }
	</style>
	<script src="/media/jui/js/jquery.min.js?4d37c618e9ca5a2b9baaaaf31018b441" type="text/javascript"></script>
	<script src="/media/jui/js/jquery-noconflict.js?4d37c618e9ca5a2b9baaaaf31018b441" type="text/javascript"></script>
	<script src="/media/jui/js/jquery-migrate.min.js?4d37c618e9ca5a2b9baaaaf31018b441" type="text/javascript"></script>
	<script src="/media/system/js/caption.js?4d37c618e9ca5a2b9baaaaf31018b441" type="text/javascript"></script>
	<script src="/media/jui/js/bootstrap.min.js?4d37c618e9ca5a2b9baaaaf31018b441" type="text/javascript"></script>
	<!--[if lt IE 9]><script src="/media/system/js/html5fallback.js?4d37c618e9ca5a2b9baaaaf31018b441" type="text/javascript"></script><![endif]-->
	<script type="text/javascript">
jQuery(window).on('load',  function() {
				new JCaption('img.caption');
			});
	</script>

				<link rel="stylesheet" href="/templates/altrenotizie_black/css/bootstrap.css" type="text/css" />
				<link rel="stylesheet" href="/templates/altrenotizie_black/css/template.css" type="text/css" />
			<meta name="viewport" content="width=device-width, initial-scale=1.0" />
	<link rel="stylesheet" href="/templates/altrenotizie_black/css/mobile.css" type="text/css" />
		<link rel="stylesheet" href="/templates/altrenotizie_black/css/font-awesome.min.css" type="text/css" />
    <!--[if lte IE 8]>
  	<style type="text/css">
  	#wrapper > div.inner,#menu > div.inner ul.menu > li > a { behavior: url(/templates/altrenotizie_black/pie.htc) }
  	</style>
  	<![endif]-->
<!--[if lte IE 7]>
<style type="text/css">
#menu > div.inner ul.menu > li {
	display: inline !important;
	zoom: 1;
}
</style>
<![endif]-->
	<!--[if lt IE 9]>
		<script src="/media/jui/js/html5.js"></script>
	<![endif]-->
</head>
<body class="com_content view-article no-layout no-task itemid-161 ltr">
<div id="wrapper">
	<div class="container-fluid inner ">

		<section id="testata" class="clearfix equalheights">
		<div class="inner clearfix n1">
						<div id="data" class="flexiblemodule ">
				<div class="inner clearfix">
							<div class="moduletable">
						
    <div class="mod_datetime"><time datetime="2019-05-21T01:38:55+02:00">Martedì, 21 Maggio 2019</time></div>
		</div>
	
				</div>
			</div>
									<div class="clr"></div>
		</div>
	</section>
	

		<div id="logo">
		<div class="inner clearfix">
					<div class="moduletable">
						

<div class="custom"  >
	<p style="text-align: center;"><a href="http://www.altrenotizie.org"><img src="/images/stories/2010-1/logo-altrenotizie.gif" alt="Altrenotizie Fatti e notizie senza dominio" width="840" height="108" /></a></p></div>
		</div>
	
		</div>
	</div>
	
		<nav id="menu">
		<div class="inner clearfix">
			<label for="menu-mobileck" class="mobileckhambuger_togglerlabel" style="display:none;">&#x2261;</label>
			<input id="menu-mobileck" class="mobileckhambuger_toggler" type="checkbox" style="display:none;"/>
			<ul class="nav menu mod-list">
<li class="item-149 default"><a href="/" >Home</a></li><li class="item-32"><a href="/contatti.html" >Contatti</a></li><li class="item-21"><a href="/chi-siamo.html" >Chi siamo</a></li><li class="item-25 divider deeper parent"><span class="separator ">Speciali</span>
<ul class="nav-child unstyled small"><li class="item-26"><a href="/speciali/il-terrorismo-contro-cuba.html" >Il terrorismo contro Cuba</a></li><li class="item-48"><a href="/speciali/usa-2016.html" >Usa 2016</a></li><li class="item-27"><a href="/speciali/le-liberta-digitali.html" >Le libertà digitali</a></li><li class="item-28"><a href="/speciali/la-pena-di-morte.html" >La pena di morte</a></li></ul></li><li class="item-11 divider deeper parent"><span class="separator ">Articoli</span>
<ul class="nav-child unstyled small"><li class="item-12"><a href="/articoli/poliitca.html" >Politica</a></li><li class="item-13"><a href="/articoli/esteri.html" >Esteri</a></li><li class="item-14"><a href="/articoli/economia.html" >Economia</a></li><li class="item-15"><a href="/articoli/societa.html" >Società</a></li><li class="item-16"><a href="/articoli/cultura.html" >Cultura</a></li><li class="item-17"><a href="/articoli/ambiente.html" >Ambiente</a></li><li class="item-33"><a href="/articoli/pescati-nella-rete.html" >Pescati nella Rete</a></li></ul></li><li class="item-18 active divider deeper parent"><span class="separator ">Rubriche</span>
<ul class="nav-child unstyled small"><li class="item-161 current active"><a href="/rubriche/analisi.html" >Analisi</a></li><li class="item-20"><a href="/rubriche/editoriali.html" >Editoriali</a></li><li class="item-19"><a href="/rubriche/cinema.html" >Cinema</a></li><li class="item-41"><a href="/rubriche/calcio.html" >Calcio</a></li><li class="item-40"><a href="/rubriche/pixel.html" >Pixel</a></li></ul></li></ul>

		</div>
	</nav>
	
	<div id="contenuto" class="maincontent noleft">
		<div class="inner clearfix">
							<main id="centro" class="column center ">
								<div class="inner">
																									<div id="content" class="">
										<div class="inner clearfix">
											<div id="system-message-container">
	</div>

											<div class="item-page" itemscope itemtype="https://schema.org/Article">
	<meta itemprop="inLanguage" content="it-IT" />
	
		
			<div class="page-header">
					<h2 itemprop="headline">
				Gilet gialli e anime nere			</h2>
									</div>
							
<div class="icons">
	
					<div class="btn-group pull-right">
				<button class="btn dropdown-toggle" type="button" id="dropdownMenuButton-8463" aria-label="Strumenti utenti"
				data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">
					<span class="icon-cog" aria-hidden="true"></span>
					<span class="caret" aria-hidden="true"></span>
				</button>
								<ul class="dropdown-menu" aria-labelledby="dropdownMenuButton-8463">
											<li class="print-icon"> <a href="/rubriche/analisi/8463-gilet-gialli-e-anime-nere.html?tmpl=component&amp;print=1&amp;layout=default" title="Stampa articolo < Gilet gialli e anime nere >" onclick="window.open(this.href,'win2','status=no,toolbar=no,scrollbars=yes,titlebar=no,menubar=no,resizable=yes,width=640,height=480,directories=no,location=no'); return false;" rel="nofollow">			<span class="icon-print" aria-hidden="true"></span>
		Stampa	</a> </li>
																<li class="email-icon"> <a href="/component/mailto/?tmpl=component&amp;template=altrenotizie_black&amp;link=b4199486f4244c36b3d8321165c26b81fa31d11e" title="Invia via Email questo link ad un amico" onclick="window.open(this.href,'win2','width=400,height=450,menubar=yes,resizable=yes'); return false;" rel="nofollow">			<span class="icon-envelope" aria-hidden="true"></span>
		Email	</a> </li>
														</ul>
			</div>
		
	</div>
			
		
						<dl class="article-info muted">

		
			<dt class="article-info-term">
									Dettagli							</dt>

							<dd class="createdby" itemprop="author" itemscope itemtype="https://schema.org/Person">
					Scritto da <span itemprop="name">Massimo Angelilli</span>	</dd>
			
			
			
			
										<dd class="published">
				<span class="icon-calendar" aria-hidden="true"></span>
				<time datetime="2019-05-20T22:05:48+02:00" itemprop="datePublished">
					Pubblicato: 20 Maggio 2019				</time>
			</dd>			
		
					
			
						</dl>
	
	
		
									<div itemprop="articleBody">
		<p><strong><img style="margin-right: 5px; margin-bottom: 4px; float: left;" src="/images/stories/2019-6/gilet-01.JPG" alt="" width="300" height="200" /></strong>La realistica metafora della Francia attuale è la Cattedrale di Notre Dame che va a fuoco. Un incendio dalle dimensioni gigantesche che ne ha compromesso per sempre la struttura originaria. E a fuoco, da mesi, vanno anche gli Champ Elysees e tante altre piazze di Francia, colpita al cuore della sua indiscussa solidità da un movimento popolare che ne mina seriamente la sorte.</p>
<p>&nbsp;</p>
<p>A ondate cicliche, <em>chaque samedi,</em> decine di migliaia di persone invadono il centro della capitale. Sono gli esclusi dal nuovo rinascimento francese. Le vittime sacrificali della ristrutturazione in modalità V Repubblica. Sono i Gilet Gialli.</p>
<p>&nbsp;</p>
<p>Un “fenomeno” che racchiude in sé molti degli elementi drammatici del capitalismo odierno. Del mercato che fabbrica benessere e ne estromette chi lo produce e che si trova intrappolato tra promesse disattese e precarietà, tra passato ingannevole e futuro liquido. Le speranze riposte nell’ennesima falsa novità, rappresentata da Emmanuel Macron, hanno presto mostrato tutti i limiti di una proposta che di inedito aveva soltanto i tempi con cui si sarebbe rivelato in tutta la sua consuetudinaria modalità. E cioè quella di schiacciare ancora di più i ceti medio-bassi della società sulla soglia della sopravvivenza.</p>
<p>&nbsp;</p>
<p>Ricette economiche di stretta osservanza neoliberista spacciate per capolavori di welfare state. Un programma posticcio, al quale una consistente fetta di quei settori popolari che ne stanno pagando le amare conseguenze ha tirato giù la maschera. Una protesta decisa, determinata e violenta, come le misure e i decreti che l’hanno causata. Come la risposta repressiva che ne è seguita.</p>
<p>&nbsp;</p>
<p>La trionfante entrata in scena di <em>En Marche</em> non ha mancato di raccogliere entusiastici consensi al di qua delle Alpi. Da sinistra a destra, ecumenicamente, rimarcando l’abituale provincialità del nostro panorama politico. Tutti a ribadirne la vicinanza e l’affinità, così come, sfumatura più sfumatura meno, avvenne con la elezione di Trump.</p>
<p>&nbsp;</p>
<p>La rivolta dei <em>gilets jaunes</em> evidenzia anche la vaporizzazione di quella Sinistra che ha scelto l’abiura delle proprie origini per abbracciare un tiepido e insipido progetto di “socialdemocrazia”. Il “nuovo che avanza” nasconde sempre la muffa della conservazione. Declinata a seconda delle latitudini, e quindi delle convenienze, la modernità assume le forme più disparate: post-ideologia, populismo, democrazia digitale, sovranismo, suprematismo. E via di questo scempio. Alla base però, c’è lo stesso principio che da secoli contraddistingue l’ordinamento dell’Occidente e di gran parte di questo pianeta: lo sfruttamento di risorse umane e naturali per il profitto.</p>
<p>&nbsp;</p>
<p>L’Europa é unita sulle diseguaglianze e su un modello di sviluppo <em>ad excludendum.</em> La continua, e magari anche sincera, esortazione al rispetto dei diritti umani, occulta l’incapacità di ostacolare seriamente xenofobia e razzismo in tutta Europa, sperando forse nel loro dissolvimento a forza di proclami e dichiarazioni. Retoriche e demagogiche almeno quanto quelle dei rampanti leader populisti-sovranisti-postideologici che raschiano il fondo del barile del Novecento per rilanciare il totalitarismo del terzo millennio.</p>
<p>&nbsp;</p>
<p>Tenuto in vita dalla gelosa salvaguardia dei confini dinanzi alla inarrestabile invasione straniera. Una retorica da Prima Guerra Mondiale; interventista, colonialista, nella dimensione “senza frontiere” della Unione Europea. Con l’estrema destra tollerata al punto da far gola al monolite liberal-democratico e alle cosiddette realtà post-ideologiche per promuovere in tutta tranquillità politiche repressive e liberticide.</p>
<p>&nbsp;</p>
<p>La periferia sociale dunque, privata di tutti quei diritti di cui mena vanto Macron e la UE, che assedia il centro per riprendersi quanto le è stato illegittimamente tolto, è teppismo, delinquenza comune; nel migliore dei casi una frustrazione esistenziale. Magari per non essere all’altezza degli sfavillanti paradisi che il capitalismo promette.</p>
<p>Sarebbe sufficiente sottomettersi alle rigide e indiscutibili regole della sua religione, adorare il dio della crescita infinita e pregare affinché un refolo di speranza li sfiori.</p>
<p>&nbsp;</p>
<p><img style="margin-left: 5px; margin-bottom: 4px; float: right;" src="/images/stories/2019-6/Gilets-jaunes-cgt.jpg" alt="" width="300" height="157" />Contrastare quindi la ineluttabilità di un sistema infallibile che da sempre alimenta la Storia, è innanzitutto una eresia. E come tale va combattuta, sradicando il demonio della giustizia sociale che attecchisce la comunità. A questa evangelizzazione perenne, a questa costante riscrittura dei dogmi che delimitano le insormontabili linee tra ricchezza e povertà, non pensa di sottrarsi la sinistra affascinata dal neoliberismo.</p>
<p>&nbsp;</p>
<p>I motivi, le istanze, gli obiettivi di un movimento composito ed eterogeneo come quello dei GJ, sono stati volutamente ignorati dalle istituzioni francesi, nonché male interpretati dalla maggior parte dei mezzi d’informazione, offrendo all’opinione pubblica una dimensione da guerra civile.</p>
<p>&nbsp;</p>
<p>Brodaglia mediatica che regala rassicurazioni e falsi miti. Gli stessi ingredienti che condiscono le pietanze imperialiste dall’altra parte dell’oceano, dove la geometria variabile della politica e dell’informazione ad essa fideisticamente legata, sovverte completamente i parametri di giudizio nel caso del Venezuela e del Nicaragua, per riportare esempi contemporanei alle vicende transalpine.</p>
<p>&nbsp;</p>
<p>Le ondate eversive che hanno messo a ferro e fuoco questi due paesi, cercando di ribaltare amministrazioni legittimamente scelte in libere elezioni, ricevono consenso e sostegno dalla maggioranza delle potenze occidentali. Le stesse che non hanno perso tempo a deplorare censurare e reprimere le proteste francesi. La realpolitik fa terra bruciata di ogni logica e onestà intellettuale. Se un colpo di stato può risultare efficace per annientare processi di reale democrazia e di redistribuzione delle ricchezze, se ne perora la causa.</p>
<p>&nbsp;</p>
<p>È successo così negli anni Sessanta e Settanta, con le dittature militari che insanguinarono il continente latinoamericano. Con il criminale sodalizio della Triple A - <em>Alianza Americana Anticomunista</em> che ha dato origine a un secondo olocausto. Con la <em>Operación Condor</em> che ha seminato morte e disperazione, aggiungendo al dizionario delle atrocità un termine fino allora sconosciuto: la <em>desaparición</em>.</p>
<p>&nbsp;</p>
<p>La versione golpista di questo scorcio di millennio è adeguata a questi complicati tempi, affine ai nuovi equilibri geo-strategici che si sono consolidati negli ultimi anni. Dalla caduta del blocco socialista fino all’insediamento alla Casa Bianca di una rivisitazione in chiave moderna della Dottrina Monroe, teoria a vocazione colonialista per l’insaziabile voracità nell’accaparrarsi le ricchezze naturali.</p>
<p>&nbsp;</p>
<p>Il Venezuela è ricco di petrolio e, soprattutto, ha deciso che i suoi benefici vanno alla popolazione, e non devono essere offerti in sacrificio al dio mercato. Blasfemia insopportabile per gli officianti della religione neoliberista, da punire strangolando il paese con tutti i mezzi a disposizione; economici, finanziari, militari, mediatici.</p>
<p>&nbsp;</p>
<p>Si rintana la diplomazia in un angolo buio, fino a quando un <em>casus belli</em> ben costruito e architettato non offra l’opzione dell’intervento armato. Lo sciopero cileno dei camionisti che mise alle corde l’esperimento di <em>Unidad Popular</em> di Salvador Allende, si riaffaccia oggi in forma più raffinata e sotterranea. I governi di Nicolás Maduro e Daniel Ortega subiscono un attacco concentrico di sabotaggio politico e informativo.</p>
<p>&nbsp;</p>
<p>I social network interpretano un ruolo da protagonista in questo abisso della democrazia. Sono al tempo stesso veicolo di falsa informazione e micidiale chiamata alle armi. Versione perfezionata delle cosiddette rivoluzioni arancioni, che hanno sbaragliato il “vecchio” per ripristinare la restaurazione.</p>
<p>&nbsp;</p>
<p>Rispolverando pratiche e simbologie naziste, anche queste tollerate dalla Comunità Europea, incapace della minima attività diplomatica per non disturbare il gigante USA. Che nel frattempo torna a mostrare gli artigli nel subcontinente, avvalendosi di operazioni sporche come quella che ha incarcerato Lula e permesso l’elezione di una tetra figura come Bolsonaro. L’autoproclamazione di Guaidó in Venezuela e la violenza eversiva scatenatasi in Nicaragua, sono due facce dello stesso golpe.</p>
<p>&nbsp;</p>
<p><img style="margin-right: 5px; margin-bottom: 4px; float: left;" src="/images/stories/2019-6/fakw_news1.jpg" alt="" width="300" height="168" />Paesi scomodi e incasellabili nello scacchiere del neocolonialismo. Troppo avversi agli interessi degli USA, troppo vicini e solidali con Cuba. Quindi, meritevoli di punizione per lesa autocrazia. Per aver intrapreso un cammino di emancipazione politica economica, culturale. Di autodeterminazione. Una buona parte della sinistra, salottiera o fintamente radicale, si accomoda sulla rappresentazione macchiettistica delle “dittature latinoamericane” come sulle furia distruttrice dei <em>Gilet Jaunes</em>. A spaventare sono invece le risposte ultra-repressive delle forze dell’ordine in Francia e il vandalismo di fasce minoritarie di popolazione in Venezuela e Nicaragua.</p>
<p>&nbsp;</p>
<p>Autoproclamatesi opposizione e armate fino ai denti, le <em>guarimbas</em> e i <em>tranques</em>. Sperano che i rispettivi eserciti sparino su persone inermi come in qualsiasi colpo di stato che si rispetti. Una attesa vana: le forze armate, nate dalla Rivoluzione Sandinista e Bolivariana, hanno giurato sulla Costituzione e non sparano sul proprio popolo.</p>
<p>&nbsp;</p>
<p>Piuttosto lo difendono da chi vorrebbe bruciarla. Macabri personaggi inseriti nell’establishment mondiale della sopraffazione, professionisti della destabilizzazione e del terrore. Mercenari dell’odio e della barbarie, con equipaggiamento da guerrafondai sotto impeccabili abiti neri, come la loro anima di eterni conquistatori.</p> <div class="fastsocialshare_container fastsocialshare-align-left"><div class="fastsocialshare-subcontainer"><div class="fastsocialshare-share-fbsh">
    					<a style="background-color:#3B5998; color:#FFFFFF !important;" onclick="window.open('http://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.altrenotizie.org%2Frubriche%2Fanalisi%2F8463-gilet-gialli-e-anime-nere.html','fbshare','width=480,height=100')" href="javascript:void(0)"><span>f</span><span>Share</span></a>
    					
						</div><div class="fastsocialshare-share-tw">
						<a href="https://twitter.com/share" class="twitter-share-button"  data-text="Gilet gialli e anime nere" data-count="horizontal" data-via="" data-url="http://www.altrenotizie.org/rubriche/analisi/8463-gilet-gialli-e-anime-nere.html" data-lang="it">Tweet</a>
						</div>
						<script>
							var loadAsyncDeferredTwitter =  function() {
	            						var d = document;
	            						var s = 'script';
	            						var id = 'twitter-wjs';
					            		var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){
						        		js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}
					        		}
						
							if (window.addEventListener)
								window.addEventListener("load", loadAsyncDeferredTwitter, false);
							else if (window.attachEvent)
								window.attachEvent("onload", loadAsyncDeferredTwitter);
							else
								window.onload = loadAsyncDeferredTwitter;
						</script><div class="fastsocialshare-share-gone">
						<script type="text/javascript">
							 window.___gcfg = {
						        lang: 'it'
						      };
							var loadAsyncDeferredGooglePlus =  function() {
								var po = document.createElement('script'); 
								po.type = 'text/javascript'; 
								po.async = true;
								po.src = 'https://apis.google.com/js/plusone.js';
								po.innerHTML =  {lang: 'it'};
								var s = document.getElementsByTagName('script')[0]; 
								s.parentNode.insertBefore(po, s);
							};
			
							 if (window.addEventListener)
							  window.addEventListener("load", loadAsyncDeferredGooglePlus, false);
							else if (window.attachEvent)
							  window.attachEvent("onload", loadAsyncDeferredGooglePlus);
							else
							  window.onload = loadAsyncDeferredGooglePlus;
						</script>
						<g:plusone annotation='bubble' size="medium" href='http://www.altrenotizie.org/rubriche/analisi/8463-gilet-gialli-e-anime-nere.html'></g:plusone>
						<g:plus annotation='bubble' href='http://www.altrenotizie.org/rubriche/analisi/8463-gilet-gialli-e-anime-nere.html' action='share'></g:plus>
						</div><div class="fastsocialshare-share-lin">
						<script type="text/javascript">
							var loadAsyncDeferredLinkedin =  function() {
								var po = document.createElement('script');
								po.type = 'text/javascript';
								po.async = true;
								po.src = 'https://platform.linkedin.com/in.js';
								po.innerHTML = 'lang: it_IT';
								var s = document.getElementsByTagName('script')[0];
								s.parentNode.insertBefore(po, s);
							};
		
							 if (window.addEventListener)
							  window.addEventListener("load", loadAsyncDeferredLinkedin, false);
							else if (window.attachEvent)
							  window.attachEvent("onload", loadAsyncDeferredLinkedin);
							else
							  window.onload = loadAsyncDeferredLinkedin;
						</script>
						<script type="in/share" data-url="http://www.altrenotizie.org/rubriche/analisi/8463-gilet-gialli-e-anime-nere.html" data-counter="right"></script>
						</div><div class="fastsocialshare-share-pinterest">
						<a href="//www.pinterest.com/pin/create/button/" data-pin-do="buttonBookmark"  data-pin-color="red"><img src="//assets.pinterest.com/images/pidgets/pinit_fg_en_rect_red_20.png" alt="Pin It" /></a>
						<script type="text/javascript">
							(function (w, d, load) {
							 var script, 
							 first = d.getElementsByTagName('SCRIPT')[0],  
							 n = load.length, 
							 i = 0,
							 go = function () {
							   for (i = 0; i < n; i = i + 1) {
							     script = d.createElement('SCRIPT');
							     script.type = 'text/javascript';
							     script.async = true;
							     script.src = load[i];
							     first.parentNode.insertBefore(script, first);
							   }
							 }
							 if (w.attachEvent) {
							   w.attachEvent('onload', go);
							 } else {
							   w.addEventListener('load', go, false);
							 }
							}(window, document, 
							 ['//assets.pinterest.com/js/pinit.js']
							));    
							</script>
						</div></div></div>	</div>

	
	
<ul class="pager pagenav">
	<li class="next">
		<a class="hasTooltip" title="USA-Iran: guerra e fake news" aria-label="Articolo successivo: USA-Iran: guerra e fake news" href="/rubriche/analisi/8455-usa-iran-guerra-e-fake-news.html" rel="next">
			<span aria-hidden="true">Avanti</span> <span class="icon-chevron-right" aria-hidden="true"></span>		</a>
	</li>
</ul>
							</div>

										</div>
									</div>
																</div>
							</main>
														<aside id="colonnadestra" class="column column2">
																<div class="inner clearfix">
											<div class="moduletable">
						

<div class="custom"  >
	<p style="text-align: left;"><span style="font-family: arial, helvetica, sans-serif;"><strong><span style="font-size: 12pt;">Carta dei diritti dell'Uomo</span></strong></span></p>
<p><a href="/pdf/diritti_uomo.pdf" target="_blank"><img src="/images/stories/2017-4/carta-diritti-dell-uomo.jpg" alt="carta diritti dell uomo" /></a></p>
<p>&nbsp;</p></div>
		</div>
			<div class="moduletable">
						

<div class="custom"  >
	<p style="text-align: left;"><span style="font-family: arial, helvetica, sans-serif;"><strong><span style="font-size: 12pt;">Carta&nbsp;delle Nazioni Unite</span></strong></span></p>
<p><a href="/pdf/onucarta.pdf" target="_blank"><img src="/images/stories/2017-4/carta-onu-70.jpg" alt="carta onu 70" /></a></p>
<p>&nbsp;</p></div>
		</div>
			<div class="moduletable">
						

<div class="custom"  >
	<p style="text-align: left;"><span style="font-family: arial, helvetica, sans-serif;"><strong><span style="font-size: 12pt;">Convenzione di Ginevra</span></strong></span></p>
<p><a href="/pdf/convenzione_ginevra.pdf" target="_blank"><img src="/images/stories/2017-4/convenzione-di-ginevra.jpg" alt="convenzione di ginevra" /></a></p>
<p>&nbsp;</p></div>
		</div>
			<div class="moduletable">
						

<div class="custom"  >
	<p style="text-align: left;"><span style="font-family: arial, helvetica, sans-serif;"><strong><span style="font-size: 12pt;">Accordo di Kyoto sul clima</span></strong></span></p>
<p><a href="/pdf/protocollo_kyoto.pdf" target="_blank"><img src="/images/stories/2017-4/protocollo-di-kyoto.jpg" alt="protocollo di kyoto" /></a></p>
<p>&nbsp;</p></div>
		</div>
			<div class="moduletable">
						

<div class="custom"  >
	<p style="text-align: left;"><span style="font-family: arial, helvetica, sans-serif;"><strong><span style="font-size: 12pt;">Accordi di Parigi sul clima</span></strong></span></p>
<p><a href="/pdf/accordo_parigi.pdf" target="_blank"><img src="/images/stories/2017-4/conferenza-di-parigi-sul-clima.jpg" alt="conferenza di parigi sul clima" /></a></p>
<p>&nbsp;</p></div>
		</div>
			<div class="moduletable">
						

<div class="custom"  >
	<p><span style="font-family: arial, helvetica, sans-serif;"><strong><span style="font-size: 12pt;">Altrenotizie su Facebook</span></strong></span></p>
<p style="text-align: left;"><a href="https://www.facebook.com/altrenotizie.org/" target="_blank" rel="noopener noreferrer"><img src="/images/altrenotizie-su-facebook.jpg" alt="altrenotizie su facebook" style="margin-top: 2px; margin-bottom: 0px;" /></a></p>
<p style="text-align: left;">&nbsp;</p></div>
		</div>
			<div class="moduletable">
						

<div class="custom"  >
	<p><img src="/images/stories/2010-1/terrorismocontrocuba.jpg" alt="" width="87" height="90" style="float: right;" align="right" border="0" /></p>
<p><strong>Il terrorismo&nbsp;</strong></p>
<p><strong>contro Cuba<br /></strong> a cura di: <br />Fabrizio Casari<br /> <img src="/images/redarrow.gif" alt="" width="9" height="9" align="absmiddle" border="0" /> <a href="/speciali/il-terrorismo-contro-cuba.html">Sommario articoli</a></p>
<p>&nbsp;</p></div>
		</div>
	
								</div>
															</aside>
										<div class="clr"></div>
		</div>
	</div>

	

		<section id="primafila2moduli" class="clearfix">
		<div class="inner clearfix n1">
						<div id="primafila2moduli1" class="flexiblemodule ">
				<div class="inner clearfix">
							<div class="moduletable">
							<h3>Cerca</h3>
						<div class="search mod_search125">
	<form action="/rubriche/analisi.html" method="post" class="form-inline">
		<label for="mod-search-searchword125" class="element-invisible">Cerca...</label> <input name="searchword" id="mod-search-searchword125" maxlength="200"  class="inputbox search-query input-medium" type="search" size="16" placeholder="Cerca..." /><br /> <button class="button btn btn-primary" onclick="this.form.searchword.focus();">Vai</button>		<input type="hidden" name="task" value="search" />
		<input type="hidden" name="option" value="com_search" />
		<input type="hidden" name="Itemid" value="161" />
	</form>
</div>
		</div>
	
				</div>
			</div>
									<div class="clr"></div>
		</div>
	</section>
	

	

	

		<div id="piede">
		<div class="inner clearfix">
					<div class="moduletable">
						

<div class="custom"  >
	<hr />
<p align="center"><span style="font-size: 8pt;"><span class="pn-sub"><strong>Altrenotizie.org</strong> - testata giornalistica registrata presso il Tribunale civile di Roma. Autorizzazione n.476 del 13/12/2006. <br /></span><span class="pn-sub">Direttore responsabile: <strong>Fabrizio Casari</strong> - f.casari@altrenotizie.org<br /></span></span><span class="pn-sub" style="font-size: 8pt;">Web Master Alessandro Iacuelli<br /><span class="pn-sub">Progetto e realizzazione testata Sergio Carravetta - chef</span><span class="pn-sub">@lagrille.net</span><br />Progetto grafico Studio EDP<br />Tutti gli articoli sono sotto licenza Creative Commons, pertanto posso essere riportati a condizione di citare l'autore e la fonte.</span></p></div>
		</div>
	
		</div>
	</div>
	
	</div>
</div>


</body>
</html>