
<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it-it" lang="it-it" dir="ltr" >
<head>
	<base href="http://www.altrenotizie.org/spalla/8633-ecuador-moreno-si-piega.html" />
	<meta http-equiv="content-type" content="text/html; charset=utf-8" />
	<meta name="author" content="Pamela Dávila Falconi" />
	<meta property="og:image" content="http://www.altrenotizie.org/images/stories/2019-11/2mesaecuador.jpg" />
	<meta property="og:title" content="Ecuador, Moreno si piega" />
	<meta property="og:description" content="Quito. Per alcuni giorni l'Ecuador ha vissuto una delle peggiori crisi politiche e istituzionali della sua storia. Diversi analisti concordano sul fatto che ciò era dovuto all'imposizione di un pacchetto dopo l'accordo con il FMI, ma che il fattore scatenante sia stato un aumento del 123% dei tassi ..." />
	<meta name="description" content="Fatti e notizie senza dominio" />
	<meta name="generator" content="Joomla! - Open Source Content Management" />
	<title>Ecuador, Moreno si piega</title>
	<link href="/templates/altrenotizie_black/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
	<link href="http://www.altrenotizie.org/component/search/?Itemid=163&amp;catid=51&amp;id=8633&amp;format=opensearch" rel="search" title="Vai Altrenotizie" type="application/opensearchdescription+xml" />
	<link href="http://www.altrenotizie.org/plugins/content/fastsocialshare/style/style.css" rel="stylesheet" type="text/css" />
	<link href="http://www.altrenotizie.org/modules/mod_datetime/tmpl/default.css" rel="stylesheet" type="text/css" />
	<style type="text/css">
div.mod_search125 input[type="search"]{ width:auto; }
	</style>
	<script src="/media/jui/js/jquery.min.js?4d37c618e9ca5a2b9baaaaf31018b441" type="text/javascript"></script>
	<script src="/media/jui/js/jquery-noconflict.js?4d37c618e9ca5a2b9baaaaf31018b441" type="text/javascript"></script>
	<script src="/media/jui/js/jquery-migrate.min.js?4d37c618e9ca5a2b9baaaaf31018b441" type="text/javascript"></script>
	<script src="/media/system/js/caption.js?4d37c618e9ca5a2b9baaaaf31018b441" type="text/javascript"></script>
	<script src="/media/jui/js/bootstrap.min.js?4d37c618e9ca5a2b9baaaaf31018b441" type="text/javascript"></script>
	<!--[if lt IE 9]><script src="/media/system/js/html5fallback.js?4d37c618e9ca5a2b9baaaaf31018b441" type="text/javascript"></script><![endif]-->
	<script type="text/javascript">
jQuery(window).on('load',  function() {
				new JCaption('img.caption');
			});
	</script>

				<link rel="stylesheet" href="/templates/altrenotizie_black/css/bootstrap.css" type="text/css" />
				<link rel="stylesheet" href="/templates/altrenotizie_black/css/template.css" type="text/css" />
			<meta name="viewport" content="width=device-width, initial-scale=1.0" />
	<link rel="stylesheet" href="/templates/altrenotizie_black/css/mobile.css" type="text/css" />
		<link rel="stylesheet" href="/templates/altrenotizie_black/css/font-awesome.min.css" type="text/css" />
    <!--[if lte IE 8]>
  	<style type="text/css">
  	#wrapper > div.inner,#menu > div.inner ul.menu > li > a { behavior: url(/templates/altrenotizie_black/pie.htc) }
  	</style>
  	<![endif]-->
<!--[if lte IE 7]>
<style type="text/css">
#menu > div.inner ul.menu > li {
	display: inline !important;
	zoom: 1;
}
</style>
<![endif]-->
	<!--[if lt IE 9]>
		<script src="/media/jui/js/html5.js"></script>
	<![endif]-->
</head>
<body class="com_content view-article no-layout no-task itemid-163 ltr">
<div id="wrapper">
	<div class="container-fluid inner ">

		<section id="testata" class="clearfix equalheights">
		<div class="inner clearfix n1">
						<div id="data" class="flexiblemodule ">
				<div class="inner clearfix">
							<div class="moduletable">
						
    <div class="mod_datetime"><time datetime="2019-10-15T20:21:10+02:00">Martedì, 15 Ottobre 2019</time></div>
		</div>
	
				</div>
			</div>
									<div class="clr"></div>
		</div>
	</section>
	

		<div id="logo">
		<div class="inner clearfix">
					<div class="moduletable">
						

<div class="custom"  >
	<p style="text-align: center;"><a href="http://www.altrenotizie.org"><img src="/images/stories/2010-1/logo-altrenotizie.gif" alt="Altrenotizie Fatti e notizie senza dominio" width="840" height="108" /></a></p></div>
		</div>
	
		</div>
	</div>
	
		<nav id="menu">
		<div class="inner clearfix">
			<label for="menu-mobileck" class="mobileckhambuger_togglerlabel" style="display:none;">&#x2261;</label>
			<input id="menu-mobileck" class="mobileckhambuger_toggler" type="checkbox" style="display:none;"/>
			<ul class="nav menu mod-list">
<li class="item-149 default"><a href="/" >Home</a></li><li class="item-32"><a href="/contatti.html" >Contatti</a></li><li class="item-21"><a href="/chi-siamo.html" >Chi siamo</a></li><li class="item-25 divider deeper parent"><span class="separator ">Speciali</span>
<ul class="nav-child unstyled small"><li class="item-26"><a href="/speciali/il-terrorismo-contro-cuba.html" >Il terrorismo contro Cuba</a></li><li class="item-48"><a href="/speciali/usa-2016.html" >Usa 2016</a></li><li class="item-27"><a href="/speciali/le-liberta-digitali.html" >Le libertà digitali</a></li><li class="item-28"><a href="/speciali/la-pena-di-morte.html" >La pena di morte</a></li></ul></li><li class="item-11 divider deeper parent"><span class="separator ">Articoli</span>
<ul class="nav-child unstyled small"><li class="item-12"><a href="/articoli/poliitca.html" >Politica</a></li><li class="item-13"><a href="/articoli/esteri.html" >Esteri</a></li><li class="item-14"><a href="/articoli/economia.html" >Economia</a></li><li class="item-15"><a href="/articoli/societa.html" >Società</a></li><li class="item-16"><a href="/articoli/cultura.html" >Cultura</a></li><li class="item-17"><a href="/articoli/ambiente.html" >Ambiente</a></li><li class="item-33"><a href="/articoli/pescati-nella-rete.html" >Pescati nella Rete</a></li></ul></li><li class="item-18 divider deeper parent"><span class="separator ">Rubriche</span>
<ul class="nav-child unstyled small"><li class="item-161"><a href="/rubriche/analisi.html" >Analisi</a></li><li class="item-20"><a href="/rubriche/editoriali.html" >Editoriali</a></li><li class="item-19"><a href="/rubriche/cinema.html" >Cinema</a></li><li class="item-41"><a href="/rubriche/calcio.html" >Calcio</a></li><li class="item-40"><a href="/rubriche/pixel.html" >Pixel</a></li></ul></li></ul>

		</div>
	</nav>
	
	<div id="contenuto" class="maincontent noleft">
		<div class="inner clearfix">
							<main id="centro" class="column center ">
								<div class="inner">
																									<div id="content" class="">
										<div class="inner clearfix">
											<div id="system-message-container">
	</div>

											<div class="item-page" itemscope itemtype="https://schema.org/Article">
	<meta itemprop="inLanguage" content="it-IT" />
	
		
			<div class="page-header">
					<h2 itemprop="headline">
				Ecuador, Moreno si piega			</h2>
									</div>
							
<div class="icons">
	
					<div class="btn-group pull-right">
				<button class="btn dropdown-toggle" type="button" id="dropdownMenuButton-8633" aria-label="Strumenti utenti"
				data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">
					<span class="icon-cog" aria-hidden="true"></span>
					<span class="caret" aria-hidden="true"></span>
				</button>
								<ul class="dropdown-menu" aria-labelledby="dropdownMenuButton-8633">
											<li class="print-icon"> <a href="/spalla/8633-ecuador-moreno-si-piega.html?tmpl=component&amp;print=1&amp;layout=default" title="Stampa articolo < Ecuador, Moreno si piega >" onclick="window.open(this.href,'win2','status=no,toolbar=no,scrollbars=yes,titlebar=no,menubar=no,resizable=yes,width=640,height=480,directories=no,location=no'); return false;" rel="nofollow">			<span class="icon-print" aria-hidden="true"></span>
		Stampa	</a> </li>
																<li class="email-icon"> <a href="/component/mailto/?tmpl=component&amp;template=altrenotizie_black&amp;link=d2b2932785028bbab5504119c4e0d421d3400da5" title="Invia via Email questo link ad un amico" onclick="window.open(this.href,'win2','width=400,height=450,menubar=yes,resizable=yes'); return false;" rel="nofollow">			<span class="icon-envelope" aria-hidden="true"></span>
		Email	</a> </li>
														</ul>
			</div>
		
	</div>
			
		
						<dl class="article-info muted">

		
			<dt class="article-info-term">
									Dettagli							</dt>

							<dd class="createdby" itemprop="author" itemscope itemtype="https://schema.org/Person">
					Scritto da <span itemprop="name">Pamela Dávila Falconi</span>	</dd>
			
			
			
			
										<dd class="published">
				<span class="icon-calendar" aria-hidden="true"></span>
				<time datetime="2019-10-15T19:00:35+02:00" itemprop="datePublished">
					Pubblicato: 15 Ottobre 2019				</time>
			</dd>			
		
					
			
						</dl>
	
	
		
									<div itemprop="articleBody">
		<p><img style="margin-right: 5px; margin-bottom: 4px; float: left;" src="/images/stories/2019-11/2mesaecuador.jpg" alt="" width="300" height="200" /><strong>Quito</strong>. Per alcuni giorni l'Ecuador ha vissuto una delle peggiori crisi politiche e istituzionali della sua storia. Diversi analisti concordano sul fatto che ciò era dovuto all'imposizione di un pacchetto dopo l'accordo con il FMI, ma che il fattore scatenante sia stato un aumento del 123% dei tassi di carburanti. Le proteste hanno significato dolore per 7 famiglie che hanno perso i loro cari, per oltre 1.000 detenuti (molti di loro saranno perseguiti penalmente), oltre 800 feriti e un centinaio di persone scomparse. Inoltre, ci sono diversi leader della rivoluzione dei cittadini (RC) incarcerati, perseguitati, in esilio e altri con sentenze dall'ufficio del Controllore o del Procuratore. I movimenti indigeni dell'Ecuador e del governo nazionale hanno raggiunto un accordo che pone fine alle intense e massicce proteste iniziate il 2 ottobre per respingere le misure incostituzionali adottate dal presidente Lenín Moreno per eliminare la sovvenzione per il carburante, con il decreto 883. L'accordo raggiunto tra la leadership indigena e Lenín Moreno, infatti, prevede ora di sostituire il decreto 883 con un altro che, presumibilmente, non dovrebbe influenzare i settori indigeni e contadini dell'Ecuador.</p>
<p>A seguito del dialogo, viene istituito quindi un nuovo decreto che lascia inefficace il precedente e per il quale viene istituita una commissione, composta dalle organizzazioni indigene partecipanti a questo dialogo e dal governo nazionale e che vede la mediazione delle Nazioni Unite e della Conferenza Episcopale Ecuadoriana. Dopo l'annuncio, sono state insediate le commissioni del governo e del movimento indigeno per lavorare all'elaborazione del nuovo decreto, che sostituirà l'883. Il presidente della Confederazione delle nazionalità indigene dell'Ecuador – CONAIE - Jaime Vargas, ha sottolineato che si sta tornando ad una parziale normalità e che inizierà il ritorno dei nativi, arrivati a Quito dalla scorsa settimana, alle rispettive comunità.</p>
<p><strong><img style="margin-left: 5px; margin-bottom: 4px; float: right;" src="/images/stories/2019-11/traidor.jpg" alt="" width="300" height="200" />Il ruolo delle Nazioni Unite nel dialogo</strong><strong><br /> </strong>Desta non poche ombre la posizione di Arnaud Peral, coordinatore residente delle Nazioni Unite in Ecuador, ha esibito una mediazione completamente distorta a favore del governo nazionale. Un mediatore non dovrebbe schierarsi con una delle parti nel dialogo ma Peral lo ha fatto, insistendo nell'evidenziare la proposta di Lenin Moreno della creazione di una commissione, ma non sull'abrogazione del decreto 883, richiesto dai movimenti indigeni, poiché ciò rappresenta negligenza .<br /> Allo stesso modo, è essenziale essere chiari sul fatto che gli organismi multilaterali fermano il movimento sociale e lo reindirizzano; pertanto, quando vediamo il presidente dell'Ecuador con i nativi, con la mediazione delle Nazioni Unite, possiamo chiederci se si sia trattato di una ribellione costituzionale che diviene un sottostare al governo globale delle Nazioni Unite. Devono quindi essere individuate trappole legali e denunciare i metodi delle ONG multilaterali per smobilitarci. Ecco perché è importante ripristinare le dignitose condizioni di vita e la sovranità del paese, e tale posizione implica non negoziare con il Fondo Monetario Internazionale, abrogare il decreto, mantenere un controllo costituzionale della crisi e infine impedire la violazione della Costituzione ecuadoriana.</p>
<p><strong>L'attuale situazione del paese</strong><br /> In questo contesto ci chiediamo: cosa accadrà in Ecuador? Lenin Moreno uscirà rafforzato o depotenziato nella sua immagine pubblica e nella sua autorità governativa? L'FMI accetterà modifiche o revisioni al suo accordo con il governo? A questo proposito, diversi analisti politici e sociologi considerano che benché Lenin Moreno goda di un grande supporto mediatico, dell’appoggio delle élite finanziarie, oligarchiche e della chiesa e, fino a poco tempo fa, dello stesso movimento indigeno, il problema risiede nella direzione politica che il governo ha preso in questi ultimi due anni e negli alleati che lo hanno sostenuto.</p>
<p>Vale a dire che l'obiettivo politico fondamentale, la missione politica di Moreno, divenuto un mercenario politico delle élite imprenditoriali, dei partiti di destra e dell'FMI, era quello di cercare di minare l'egemonia che, fino alle elezioni presidenziali di 2017, ha avuto come processo politico il <em>correísmo</em>, la rivoluzione dei cittadini.<br /> <img style="margin-right: 5px; margin-bottom: 4px; float: left;" src="/images/stories/2019-11/1mesaecuador.jpg" alt="" width="300" height="200" />Si tratta quindi di capire se la missione di Moreno abbia avuto esito oppure come la sinistra ecuadoriana possa capitalizzare la rivolta contro le politiche governative. E’ questa una delle chiavi interpretative della situazione attuale poiché, a detta di alcuni analisti politici, è stato troppo facile sconfiggere attraverso l’utilizzo della leva giudiziaria il progressismo latinoamericano, che aveva avuto un forte sostegno elettorale ed una forte egemonia per così tanto tempo.</p>
<p>Ora, il popolo ecuadoriano si aspetta che dopo la situazione politica e sociale critica che abbiamo attraversato, saremo in grado di trovare soluzioni solide, eque ed eque a beneficio delle classi popolari più vulnerabili e non protette, che sono quelle che hanno dato l'esempio di coraggio, perseveranza e dignità nel nostro Paese.</p> <div class="fastsocialshare_container fastsocialshare-align-left"><div class="fastsocialshare-subcontainer"><div class="fastsocialshare-share-fbsh">
    					<a style="background-color:#3B5998; color:#FFFFFF !important;" onclick="window.open('http://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.altrenotizie.org%2Fspalla%2F8633-ecuador-moreno-si-piega.html','fbshare','width=480,height=100')" href="javascript:void(0)"><span>f</span><span>Share</span></a>
    					
						</div><div class="fastsocialshare-share-tw">
						<a href="https://twitter.com/share" class="twitter-share-button"  data-text="Ecuador, Moreno si piega" data-count="horizontal" data-via="" data-url="http://www.altrenotizie.org/spalla/8633-ecuador-moreno-si-piega.html" data-lang="it">Tweet</a>
						</div>
						<script>
							var loadAsyncDeferredTwitter =  function() {
	            						var d = document;
	            						var s = 'script';
	            						var id = 'twitter-wjs';
					            		var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){
						        		js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}
					        		}
						
							if (window.addEventListener)
								window.addEventListener("load", loadAsyncDeferredTwitter, false);
							else if (window.attachEvent)
								window.attachEvent("onload", loadAsyncDeferredTwitter);
							else
								window.onload = loadAsyncDeferredTwitter;
						</script><div class="fastsocialshare-share-gone">
						<script type="text/javascript">
							 window.___gcfg = {
						        lang: 'it'
						      };
							var loadAsyncDeferredGooglePlus =  function() {
								var po = document.createElement('script'); 
								po.type = 'text/javascript'; 
								po.async = true;
								po.src = 'https://apis.google.com/js/plusone.js';
								po.innerHTML =  {lang: 'it'};
								var s = document.getElementsByTagName('script')[0]; 
								s.parentNode.insertBefore(po, s);
							};
			
							 if (window.addEventListener)
							  window.addEventListener("load", loadAsyncDeferredGooglePlus, false);
							else if (window.attachEvent)
							  window.attachEvent("onload", loadAsyncDeferredGooglePlus);
							else
							  window.onload = loadAsyncDeferredGooglePlus;
						</script>
						<g:plusone annotation='bubble' size="medium" href='http://www.altrenotizie.org/spalla/8633-ecuador-moreno-si-piega.html'></g:plusone>
						<g:plus annotation='bubble' href='http://www.altrenotizie.org/spalla/8633-ecuador-moreno-si-piega.html' action='share'></g:plus>
						</div><div class="fastsocialshare-share-lin">
						<script type="text/javascript">
							var loadAsyncDeferredLinkedin =  function() {
								var po = document.createElement('script');
								po.type = 'text/javascript';
								po.async = true;
								po.src = 'https://platform.linkedin.com/in.js';
								po.innerHTML = 'lang: it_IT';
								var s = document.getElementsByTagName('script')[0];
								s.parentNode.insertBefore(po, s);
							};
		
							 if (window.addEventListener)
							  window.addEventListener("load", loadAsyncDeferredLinkedin, false);
							else if (window.attachEvent)
							  window.attachEvent("onload", loadAsyncDeferredLinkedin);
							else
							  window.onload = loadAsyncDeferredLinkedin;
						</script>
						<script type="in/share" data-url="http://www.altrenotizie.org/spalla/8633-ecuador-moreno-si-piega.html" data-counter="right"></script>
						</div><div class="fastsocialshare-share-pinterest">
						<a href="//www.pinterest.com/pin/create/button/" data-pin-do="buttonBookmark"  data-pin-color="red"><img src="//assets.pinterest.com/images/pidgets/pinit_fg_en_rect_red_20.png" alt="Pin It" /></a>
						<script type="text/javascript">
							(function (w, d, load) {
							 var script, 
							 first = d.getElementsByTagName('SCRIPT')[0],  
							 n = load.length, 
							 i = 0,
							 go = function () {
							   for (i = 0; i < n; i = i + 1) {
							     script = d.createElement('SCRIPT');
							     script.type = 'text/javascript';
							     script.async = true;
							     script.src = load[i];
							     first.parentNode.insertBefore(script, first);
							   }
							 }
							 if (w.attachEvent) {
							   w.attachEvent('onload', go);
							 } else {
							   w.addEventListener('load', go, false);
							 }
							}(window, document, 
							 ['//assets.pinterest.com/js/pinit.js']
							));    
							</script>
						</div></div></div>	</div>

	
	
<ul class="pager pagenav">
	<li class="next">
		<a class="hasTooltip" title="Trump: l’ora dell’impeachment" aria-label="Articolo successivo: Trump: l’ora dell’impeachment" href="/spalla/8609-trump-l-ora-dell-impeachment.html" rel="next">
			<span aria-hidden="true">Avanti</span> <span class="icon-chevron-right" aria-hidden="true"></span>		</a>
	</li>
</ul>
							</div>

										</div>
									</div>
																</div>
							</main>
														<aside id="colonnadestra" class="column column2">
																<div class="inner clearfix">
											<div class="moduletable">
						

<div class="custom"  >
	<p style="text-align: left;"><span style="font-family: arial, helvetica, sans-serif;"><strong><span style="font-size: 12pt;">Carta dei diritti dell'Uomo</span></strong></span></p>
<p><a href="/pdf/diritti_uomo.pdf" target="_blank"><img src="/images/stories/2017-4/carta-diritti-dell-uomo.jpg" alt="carta diritti dell uomo" /></a></p>
<p>&nbsp;</p></div>
		</div>
			<div class="moduletable">
						

<div class="custom"  >
	<p style="text-align: left;"><span style="font-family: arial, helvetica, sans-serif;"><strong><span style="font-size: 12pt;">Carta&nbsp;delle Nazioni Unite</span></strong></span></p>
<p><a href="/pdf/onucarta.pdf" target="_blank"><img src="/images/stories/2017-4/carta-onu-70.jpg" alt="carta onu 70" /></a></p>
<p>&nbsp;</p></div>
		</div>
			<div class="moduletable">
						

<div class="custom"  >
	<p style="text-align: left;"><span style="font-family: arial, helvetica, sans-serif;"><strong><span style="font-size: 12pt;">Convenzione di Ginevra</span></strong></span></p>
<p><a href="/pdf/convenzione_ginevra.pdf" target="_blank"><img src="/images/stories/2017-4/convenzione-di-ginevra.jpg" alt="convenzione di ginevra" /></a></p>
<p>&nbsp;</p></div>
		</div>
			<div class="moduletable">
						

<div class="custom"  >
	<p style="text-align: left;"><span style="font-family: arial, helvetica, sans-serif;"><strong><span style="font-size: 12pt;">Accordo di Kyoto sul clima</span></strong></span></p>
<p><a href="/pdf/protocollo_kyoto.pdf" target="_blank"><img src="/images/stories/2017-4/protocollo-di-kyoto.jpg" alt="protocollo di kyoto" /></a></p>
<p>&nbsp;</p></div>
		</div>
			<div class="moduletable">
						

<div class="custom"  >
	<p style="text-align: left;"><span style="font-family: arial, helvetica, sans-serif;"><strong><span style="font-size: 12pt;">Accordi di Parigi sul clima</span></strong></span></p>
<p><a href="/pdf/accordo_parigi.pdf" target="_blank"><img src="/images/stories/2017-4/conferenza-di-parigi-sul-clima.jpg" alt="conferenza di parigi sul clima" /></a></p>
<p>&nbsp;</p></div>
		</div>
			<div class="moduletable">
						

<div class="custom"  >
	<p><span style="font-family: arial, helvetica, sans-serif;"><strong><span style="font-size: 12pt;">Altrenotizie su Facebook</span></strong></span></p>
<p style="text-align: left;"><a href="https://www.facebook.com/altrenotizie.org/" target="_blank" rel="noopener noreferrer"><img src="/images/altrenotizie-su-facebook.jpg" alt="altrenotizie su facebook" style="margin-top: 2px; margin-bottom: 0px;" /></a></p>
<p style="text-align: left;">&nbsp;</p></div>
		</div>
			<div class="moduletable">
						

<div class="custom"  >
	<p><img src="/images/stories/2010-1/terrorismocontrocuba.jpg" alt="" width="87" height="90" style="float: right;" align="right" border="0" /></p>
<p><strong>Il terrorismo&nbsp;</strong></p>
<p><strong>contro Cuba<br /></strong> a cura di: <br />Fabrizio Casari<br /> <img src="/images/redarrow.gif" alt="" width="9" height="9" align="absmiddle" border="0" /> <a href="/speciali/il-terrorismo-contro-cuba.html">Sommario articoli</a></p>
<p>&nbsp;</p></div>
		</div>
	
								</div>
															</aside>
										<div class="clr"></div>
		</div>
	</div>

	

		<section id="primafila2moduli" class="clearfix">
		<div class="inner clearfix n1">
						<div id="primafila2moduli1" class="flexiblemodule ">
				<div class="inner clearfix">
							<div class="moduletable">
							<h3>Cerca</h3>
						<div class="search mod_search125">
	<form action="/spalla.html" method="post" class="form-inline">
		<label for="mod-search-searchword125" class="element-invisible">Cerca...</label> <input name="searchword" id="mod-search-searchword125" maxlength="200"  class="inputbox search-query input-medium" type="search" size="16" placeholder="Cerca..." /><br /> <button class="button btn btn-primary" onclick="this.form.searchword.focus();">Vai</button>		<input type="hidden" name="task" value="search" />
		<input type="hidden" name="option" value="com_search" />
		<input type="hidden" name="Itemid" value="163" />
	</form>
</div>
		</div>
	
				</div>
			</div>
									<div class="clr"></div>
		</div>
	</section>
	

	

	

		<div id="piede">
		<div class="inner clearfix">
					<div class="moduletable">
						

<div class="custom"  >
	<hr />
<p align="center"><span style="font-size: 8pt;"><span class="pn-sub"><strong>Altrenotizie.org</strong> - testata giornalistica registrata presso il Tribunale civile di Roma. Autorizzazione n.476 del 13/12/2006. <br /></span><span class="pn-sub">Direttore responsabile: <strong>Fabrizio Casari</strong> - f.casari@altrenotizie.org<br /></span></span><span class="pn-sub" style="font-size: 8pt;">Web Master Alessandro Iacuelli<br /><span class="pn-sub">Progetto e realizzazione testata Sergio Carravetta - chef</span><span class="pn-sub">@lagrille.net</span><br />Progetto grafico Studio EDP<br />Tutti gli articoli sono sotto licenza Creative Commons, pertanto posso essere riportati a condizione di citare l'autore e la fonte.</span></p></div>
		</div>
	
		</div>
	</div>
	
	</div>
</div>


</body>
</html>