
<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it-it" lang="it-it" dir="ltr" >
<head>
	<base href="http://www.altrenotizie.org/primo-piano/8693-usa-trump-contro-i-militari.html" />
	<meta http-equiv="content-type" content="text/html; charset=utf-8" />
	<meta name="author" content="Michele Paris" />
	<meta property="og:image" content="http://www.altrenotizie.org/images/stories/2019-15/trump-1.jpg" />
	<meta property="og:title" content="USA: Trump contro i militari" />
	<meta property="og:description" content="Un nuovo fronte di scontro sta alimentando le polemiche in questi giorni tra il presidente americano Trump e l’apparato di potere negli Stati Uniti. Oltre al conflitto in atto sulla questione dell’impeachment, riflesso delle divergenze attorno ai punti cardine della politica estera USA, e sul ruolo ..." />
	<meta name="description" content="Fatti e notizie senza dominio" />
	<meta name="generator" content="Joomla! - Open Source Content Management" />
	<title>USA: Trump contro i militari</title>
	<link href="/templates/altrenotizie_black/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
	<link href="http://www.altrenotizie.org/component/search/?Itemid=162&amp;catid=50&amp;id=8693&amp;format=opensearch" rel="search" title="Vai Altrenotizie" type="application/opensearchdescription+xml" />
	<link href="http://www.altrenotizie.org/plugins/content/fastsocialshare/style/style.css" rel="stylesheet" type="text/css" />
	<link href="http://www.altrenotizie.org/modules/mod_datetime/tmpl/default.css" rel="stylesheet" type="text/css" />
	<style type="text/css">
div.mod_search125 input[type="search"]{ width:auto; }
	</style>
	<script src="/media/jui/js/jquery.min.js?4d37c618e9ca5a2b9baaaaf31018b441" type="text/javascript"></script>
	<script src="/media/jui/js/jquery-noconflict.js?4d37c618e9ca5a2b9baaaaf31018b441" type="text/javascript"></script>
	<script src="/media/jui/js/jquery-migrate.min.js?4d37c618e9ca5a2b9baaaaf31018b441" type="text/javascript"></script>
	<script src="/media/system/js/caption.js?4d37c618e9ca5a2b9baaaaf31018b441" type="text/javascript"></script>
	<script src="/media/jui/js/bootstrap.min.js?4d37c618e9ca5a2b9baaaaf31018b441" type="text/javascript"></script>
	<!--[if lt IE 9]><script src="/media/system/js/html5fallback.js?4d37c618e9ca5a2b9baaaaf31018b441" type="text/javascript"></script><![endif]-->
	<script type="text/javascript">
jQuery(window).on('load',  function() {
				new JCaption('img.caption');
			});
	</script>

				<link rel="stylesheet" href="/templates/altrenotizie_black/css/bootstrap.css" type="text/css" />
				<link rel="stylesheet" href="/templates/altrenotizie_black/css/template.css" type="text/css" />
			<meta name="viewport" content="width=device-width, initial-scale=1.0" />
	<link rel="stylesheet" href="/templates/altrenotizie_black/css/mobile.css" type="text/css" />
		<link rel="stylesheet" href="/templates/altrenotizie_black/css/font-awesome.min.css" type="text/css" />
    <!--[if lte IE 8]>
  	<style type="text/css">
  	#wrapper > div.inner,#menu > div.inner ul.menu > li > a { behavior: url(/templates/altrenotizie_black/pie.htc) }
  	</style>
  	<![endif]-->
<!--[if lte IE 7]>
<style type="text/css">
#menu > div.inner ul.menu > li {
	display: inline !important;
	zoom: 1;
}
</style>
<![endif]-->
	<!--[if lt IE 9]>
		<script src="/media/jui/js/html5.js"></script>
	<![endif]-->
</head>
<body class="com_content view-article no-layout no-task itemid-162 ltr">
<div id="wrapper">
	<div class="container-fluid inner ">

		<section id="testata" class="clearfix equalheights">
		<div class="inner clearfix n1">
						<div id="data" class="flexiblemodule ">
				<div class="inner clearfix">
							<div class="moduletable">
						
    <div class="mod_datetime"><time datetime="2019-11-25T23:55:07+01:00">Lunedì, 25 Novembre 2019</time></div>
		</div>
	
				</div>
			</div>
									<div class="clr"></div>
		</div>
	</section>
	

		<div id="logo">
		<div class="inner clearfix">
					<div class="moduletable">
						

<div class="custom"  >
	<p style="text-align: center;"><a href="http://www.altrenotizie.org"><img src="/images/stories/2010-1/logo-altrenotizie.gif" alt="Altrenotizie Fatti e notizie senza dominio" width="840" height="108" /></a></p></div>
		</div>
	
		</div>
	</div>
	
		<nav id="menu">
		<div class="inner clearfix">
			<label for="menu-mobileck" class="mobileckhambuger_togglerlabel" style="display:none;">&#x2261;</label>
			<input id="menu-mobileck" class="mobileckhambuger_toggler" type="checkbox" style="display:none;"/>
			<ul class="nav menu mod-list">
<li class="item-149 default"><a href="/" >Home</a></li><li class="item-32"><a href="/contatti.html" >Contatti</a></li><li class="item-21"><a href="/chi-siamo.html" >Chi siamo</a></li><li class="item-25 divider deeper parent"><span class="separator ">Speciali</span>
<ul class="nav-child unstyled small"><li class="item-26"><a href="/speciali/il-terrorismo-contro-cuba.html" >Il terrorismo contro Cuba</a></li><li class="item-48"><a href="/speciali/usa-2016.html" >Usa 2016</a></li><li class="item-27"><a href="/speciali/le-liberta-digitali.html" >Le libertà digitali</a></li><li class="item-28"><a href="/speciali/la-pena-di-morte.html" >La pena di morte</a></li></ul></li><li class="item-11 divider deeper parent"><span class="separator ">Articoli</span>
<ul class="nav-child unstyled small"><li class="item-12"><a href="/articoli/poliitca.html" >Politica</a></li><li class="item-13"><a href="/articoli/esteri.html" >Esteri</a></li><li class="item-14"><a href="/articoli/economia.html" >Economia</a></li><li class="item-15"><a href="/articoli/societa.html" >Società</a></li><li class="item-16"><a href="/articoli/cultura.html" >Cultura</a></li><li class="item-17"><a href="/articoli/ambiente.html" >Ambiente</a></li><li class="item-33"><a href="/articoli/pescati-nella-rete.html" >Pescati nella Rete</a></li></ul></li><li class="item-18 divider deeper parent"><span class="separator ">Rubriche</span>
<ul class="nav-child unstyled small"><li class="item-161"><a href="/rubriche/analisi.html" >Analisi</a></li><li class="item-20"><a href="/rubriche/editoriali.html" >Editoriali</a></li><li class="item-19"><a href="/rubriche/cinema.html" >Cinema</a></li><li class="item-41"><a href="/rubriche/calcio.html" >Calcio</a></li><li class="item-40"><a href="/rubriche/pixel.html" >Pixel</a></li></ul></li></ul>

		</div>
	</nav>
	
	<div id="contenuto" class="maincontent noleft">
		<div class="inner clearfix">
							<main id="centro" class="column center ">
								<div class="inner">
																									<div id="content" class="">
										<div class="inner clearfix">
											<div id="system-message-container">
	</div>

											<div class="item-page" itemscope itemtype="https://schema.org/Article">
	<meta itemprop="inLanguage" content="it-IT" />
	
		
			<div class="page-header">
					<h2 itemprop="headline">
				USA: Trump contro i militari			</h2>
									</div>
							
<div class="icons">
	
					<div class="btn-group pull-right">
				<button class="btn dropdown-toggle" type="button" id="dropdownMenuButton-8693" aria-label="Strumenti utenti"
				data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">
					<span class="icon-cog" aria-hidden="true"></span>
					<span class="caret" aria-hidden="true"></span>
				</button>
								<ul class="dropdown-menu" aria-labelledby="dropdownMenuButton-8693">
											<li class="print-icon"> <a href="/primo-piano/8693-usa-trump-contro-i-militari.html?tmpl=component&amp;print=1&amp;layout=default" title="Stampa articolo < USA: Trump contro i militari >" onclick="window.open(this.href,'win2','status=no,toolbar=no,scrollbars=yes,titlebar=no,menubar=no,resizable=yes,width=640,height=480,directories=no,location=no'); return false;" rel="nofollow">			<span class="icon-print" aria-hidden="true"></span>
		Stampa	</a> </li>
																<li class="email-icon"> <a href="/component/mailto/?tmpl=component&amp;template=altrenotizie_black&amp;link=238df1e48ca126f4e863368888e5d3b57f608c0f" title="Invia via Email questo link ad un amico" onclick="window.open(this.href,'win2','width=400,height=450,menubar=yes,resizable=yes'); return false;" rel="nofollow">			<span class="icon-envelope" aria-hidden="true"></span>
		Email	</a> </li>
														</ul>
			</div>
		
	</div>
			
		
						<dl class="article-info muted">

		
			<dt class="article-info-term">
									Dettagli							</dt>

							<dd class="createdby" itemprop="author" itemscope itemtype="https://schema.org/Person">
					Scritto da <span itemprop="name">Michele Paris</span>	</dd>
			
			
			
			
										<dd class="published">
				<span class="icon-calendar" aria-hidden="true"></span>
				<time datetime="2019-11-25T22:44:23+01:00" itemprop="datePublished">
					Pubblicato: 25 Novembre 2019				</time>
			</dd>			
		
					
			
						</dl>
	
	
		
									<div itemprop="articleBody">
		<p><img style="margin-right: 5px; margin-bottom: 4px; float: left;" src="/images/stories/2019-15/trump-1.jpg" alt="" width="300" height="585" />Un nuovo fronte di scontro sta alimentando le polemiche in questi giorni tra il presidente americano Trump e l’apparato di potere negli Stati Uniti. Oltre al conflitto in atto sulla questione dell’impeachment, riflesso delle divergenze attorno ai punti cardine della politica estera USA, e sul ruolo della prima potenza del pianeta in Medio Oriente, a cominciare dalla Siria, continuano a esserci scintille circa i recenti provvedimenti di grazia decisi dal presidente a beneficio di alcuni militari condannati per crimini di guerra.</p>
<p>Il caso che sta facendo più rumore riguarda il “Navy SEAL” o membro delle forze speciali della Marina, Eddie Gallagher. Quest’ultimo era accusato di avere sparato senza motivo su civili a Mosul, in Iraq, e dell’omicidio con un coltello da caccia di un giovane combattente dello Stato Islamico (ISIS) mentre era sotto custodia dei servizi medici militari americani. Gallagher avrebbe anche minacciato di morte alcuni soldati suoi compagni che intendevano testimoniare contro di lui. La corte marziale si era conclusa con l’assoluzione dell’omicidio, ma con una condanna per avere scattato un “selfie” vicino al cadavere del giovane militante, reato anch’esso considerato un crimine di guerra. La Marina americana lo aveva allora immediatamente degradato.</p>
<p>Gli interventi di Trump a favore di Gallagher erano iniziati già nel mese di marzo, con un ordine di rilascio dal carcere militare di San Diego in cui attendeva il processo, mentre la scorsa settimana era arrivata la decisione di annullare gli altri provvedimenti contro il “Navy SEAL” decisi dai vertici della Marina. Nonostante il perdono di Trump, i superiori di Gallagher avevano avviato una procedura di “revisione”, ugualmente bloccata dalla Casa Bianca, che avrebbe potuto privarlo dell’insegna dei corpi speciali dopo il congedo.</p>
<p>I provvedimenti presi da Trump avevano in precedenza riguardato anche altri due militari americani: il maggiore Mathew Golsteyn, responsabile dell’esecuzione sommaria di un membro dei talebani in Afghanistan, e il tenente Clint Lorance, condannato per avere ordinato ai soldati sotto il suo comando, sempre nel paese asiatico occupato, di sparare su tre uomini disarmati, uccidendone due. Gli interventi di Trump sono stati quasi sempre accompagnati dagli immancabili “tweet” che, nei casi in questione, hanno in sostanza espresso l’intenzione di garantire la completa impunità dei soldati americani nell’esecuzione delle operazioni dell’imperialismo a stelle e strisce.</p>
<p>Al centro della vicenda c’è dunque il clamoroso disaccordo tra il presidente e i vertici delle forze armate degli Stati Uniti. Il culmine dello scontro si è registrato finora nel fine settimana con il licenziamento del segretario della Marina militare, Richard Spencer, su richiesta del numero uno del Pentagono, Mark Esper. Ufficialmente, alla base della rimozione di Spencer ci sarebbe la mancata notifica da parte di quest’ultimo a Esper di un accordo che avrebbe proposto alla Casa Bianca sul caso del “SEAL” Eddie Gallagher.</p>
<p>Per il segretario alla Difesa, Spencer avrebbe proposto a Trump una soluzione che consentiva a Gallagher di essere congedato senza disonore, restando cioè un “SEAL” anche dopo avere lasciato i reparti speciali della Marina. Così facendo, Spencer avrebbe assunto una posizione diversa da quella ostentata pubblicamente, oltre ad avere tenuto all’oscuro della proposta di accordo il suo superiore civile.</p>
<p>Che questa ricostruzione corrisponda al vero sembra piuttosto improbabile, anche perché il segretario alla Marina uscente non ne ha fatto parola nella dichiarazione ufficiale in cui ha confermato le sue dimissioni. Spencer, invece, ha tenuto a evidenziare sia la totale diversità di vedute con il presidente sui “principi fondamentali di ordine e disciplina” sia la pericolosità, se non, velatamente, l’illegalità, del comportamento dello stesso Trump.</p>
<p>Il segretario uscente ha affermato che la sua “coscienza” non gli consente di “obbedire a un ordine” che, a suo dire, “viola il sacro giuramento… di rispettare e difendere la Costituzione degli Stati Uniti”. L’accusa indiretta al presidente americano di avere agito in violazione della Costituzione rappresenta un attacco gravissimo da parte di uno dei massimi esponenti dei vertici militari contro il più alto ufficio civile del paese, a cui i primi dovrebbero evidentemente sottostare.</p>
<p>Da questo punto di vista, la vicenda rappresenta l’ennesima conferma di come il principio del controllo civile sull’apparato militare negli USA sia ormai estremamente logoro sotto la spinta di ripetute avventure belliche negli ultimi due decenni, svincolate dal controllo e dall’approvazione dell’autorità civile. L’altro aspetto di rilievo, come accennato all’inizio, è l’aggravarsi dei segnali di conflitto tra l’amministrazione Trump e determinate fazioni dei poteri forti, in questo caso quella rappresentata dai militari.</p>
<p><img style="margin-bottom: 4px; margin-left: 5px; float: right;" src="/images/stories/2019-15/gallagher-2.jpg" alt="" width="300" height="525" />Lo scontro attorno alla sorte dei “Navy SEAL” responsabili di crimini di guerra è esploso a causa del tentativo, da parte della Casa Bianca e degli alti ufficiali delle forze armate americane, di utilizzare il caso per ragioni differenti. La concessione della grazia è un altro modo per Trump di stimolare gli istinti retrogradi della sua base ultra-reazionaria nel paese e all’interno della classe dirigente, inclusi gli stessi ambienti militari, in vista delle presidenziali del 2020 e in risposta al procedimento di impeachment in atto al Congresso.</p>
<p>La strumentalizzazione politica del caso Gallagher è confermata anche dagli intrecci tra lo stesso membro delle forze speciali, nonché criminale di guerra condannato, e alcuni ambienti legali e dei media di estrema destra vicini allo stesso presidente. La decisione di Trump sarebbe stata consigliata da un ex ufficiale dell’esercito che conduce un programma per il network <em>FoxNews</em> e condivide l’avvocato di Gallagher. Un secondo legale di quest’ultimo lavora inoltre per la “Trump Organization” e un altro ancora è stato uno stretto collaboratore di Rudy Giuliani, ex sindaco di New York e attualmente avvocato personale del presidente.</p>
<p>Dal punto di vista dei militari, l’apparente durezza mostrata nei confronti dei soldati incriminati e condannati serve invece a mostrare un’intransigenza che torna utile a vendere all’opinione pubblica un’immagine di forze armate che garantiscono disciplina e procedure “democratiche”. Questa illusione, messa in pericolo da Trump, è necessaria per giustificare aggressioni militari, operazioni su scala sempre più vasta in ogni angolo nel pianeta e, in definitiva, crimini di guerra di gran lunga più gravi di quelli commessi individualmente dai singoli soldati americani.</p> <div class="fastsocialshare_container fastsocialshare-align-left"><div class="fastsocialshare-subcontainer"><div class="fastsocialshare-share-fbsh">
    					<a style="background-color:#3B5998; color:#FFFFFF !important;" onclick="window.open('http://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.altrenotizie.org%2Fprimo-piano%2F8693-usa-trump-contro-i-militari.html','fbshare','width=480,height=100')" href="javascript:void(0)"><span>f</span><span>Share</span></a>
    					
						</div><div class="fastsocialshare-share-tw">
						<a href="https://twitter.com/share" class="twitter-share-button"  data-text="USA: Trump contro i militari" data-count="horizontal" data-via="" data-url="http://www.altrenotizie.org/primo-piano/8693-usa-trump-contro-i-militari.html" data-lang="it">Tweet</a>
						</div>
						<script>
							var loadAsyncDeferredTwitter =  function() {
	            						var d = document;
	            						var s = 'script';
	            						var id = 'twitter-wjs';
					            		var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){
						        		js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}
					        		}
						
							if (window.addEventListener)
								window.addEventListener("load", loadAsyncDeferredTwitter, false);
							else if (window.attachEvent)
								window.attachEvent("onload", loadAsyncDeferredTwitter);
							else
								window.onload = loadAsyncDeferredTwitter;
						</script><div class="fastsocialshare-share-gone">
						<script type="text/javascript">
							 window.___gcfg = {
						        lang: 'it'
						      };
							var loadAsyncDeferredGooglePlus =  function() {
								var po = document.createElement('script'); 
								po.type = 'text/javascript'; 
								po.async = true;
								po.src = 'https://apis.google.com/js/plusone.js';
								po.innerHTML =  {lang: 'it'};
								var s = document.getElementsByTagName('script')[0]; 
								s.parentNode.insertBefore(po, s);
							};
			
							 if (window.addEventListener)
							  window.addEventListener("load", loadAsyncDeferredGooglePlus, false);
							else if (window.attachEvent)
							  window.attachEvent("onload", loadAsyncDeferredGooglePlus);
							else
							  window.onload = loadAsyncDeferredGooglePlus;
						</script>
						<g:plusone annotation='bubble' size="medium" href='http://www.altrenotizie.org/primo-piano/8693-usa-trump-contro-i-militari.html'></g:plusone>
						<g:plus annotation='bubble' href='http://www.altrenotizie.org/primo-piano/8693-usa-trump-contro-i-militari.html' action='share'></g:plus>
						</div><div class="fastsocialshare-share-lin">
						<script type="text/javascript">
							var loadAsyncDeferredLinkedin =  function() {
								var po = document.createElement('script');
								po.type = 'text/javascript';
								po.async = true;
								po.src = 'https://platform.linkedin.com/in.js';
								po.innerHTML = 'lang: it_IT';
								var s = document.getElementsByTagName('script')[0];
								s.parentNode.insertBefore(po, s);
							};
		
							 if (window.addEventListener)
							  window.addEventListener("load", loadAsyncDeferredLinkedin, false);
							else if (window.attachEvent)
							  window.attachEvent("onload", loadAsyncDeferredLinkedin);
							else
							  window.onload = loadAsyncDeferredLinkedin;
						</script>
						<script type="in/share" data-url="http://www.altrenotizie.org/primo-piano/8693-usa-trump-contro-i-militari.html" data-counter="right"></script>
						</div><div class="fastsocialshare-share-pinterest">
						<a href="//www.pinterest.com/pin/create/button/" data-pin-do="buttonBookmark"  data-pin-color="red"><img src="//assets.pinterest.com/images/pidgets/pinit_fg_en_rect_red_20.png" alt="Pin It" /></a>
						<script type="text/javascript">
							(function (w, d, load) {
							 var script, 
							 first = d.getElementsByTagName('SCRIPT')[0],  
							 n = load.length, 
							 i = 0,
							 go = function () {
							   for (i = 0; i < n; i = i + 1) {
							     script = d.createElement('SCRIPT');
							     script.type = 'text/javascript';
							     script.async = true;
							     script.src = load[i];
							     first.parentNode.insertBefore(script, first);
							   }
							 }
							 if (w.attachEvent) {
							   w.attachEvent('onload', go);
							 } else {
							   w.addEventListener('load', go, false);
							 }
							}(window, document, 
							 ['//assets.pinterest.com/js/pinit.js']
							));    
							</script>
						</div></div></div>	</div>

	
	
<ul class="pager pagenav">
	<li class="next">
		<a class="hasTooltip" title="Iran, l’escalation continua" aria-label="Articolo successivo: Iran, l’escalation continua" href="/primo-piano/8612-iran-l-escalation-continua.html" rel="next">
			<span aria-hidden="true">Avanti</span> <span class="icon-chevron-right" aria-hidden="true"></span>		</a>
	</li>
</ul>
							</div>

										</div>
									</div>
																</div>
							</main>
														<aside id="colonnadestra" class="column column2">
																<div class="inner clearfix">
											<div class="moduletable">
						

<div class="custom"  >
	<p style="text-align: left;"><span style="font-family: arial, helvetica, sans-serif;"><strong><span style="font-size: 12pt;">Carta dei diritti dell'Uomo</span></strong></span></p>
<p><a href="/pdf/diritti_uomo.pdf" target="_blank"><img src="/images/stories/2017-4/carta-diritti-dell-uomo.jpg" alt="carta diritti dell uomo" /></a></p>
<p>&nbsp;</p></div>
		</div>
			<div class="moduletable">
						

<div class="custom"  >
	<p style="text-align: left;"><span style="font-family: arial, helvetica, sans-serif;"><strong><span style="font-size: 12pt;">Carta&nbsp;delle Nazioni Unite</span></strong></span></p>
<p><a href="/pdf/onucarta.pdf" target="_blank"><img src="/images/stories/2017-4/carta-onu-70.jpg" alt="carta onu 70" /></a></p>
<p>&nbsp;</p></div>
		</div>
			<div class="moduletable">
						

<div class="custom"  >
	<p style="text-align: left;"><span style="font-family: arial, helvetica, sans-serif;"><strong><span style="font-size: 12pt;">Convenzione di Ginevra</span></strong></span></p>
<p><a href="/pdf/convenzione_ginevra.pdf" target="_blank"><img src="/images/stories/2017-4/convenzione-di-ginevra.jpg" alt="convenzione di ginevra" /></a></p>
<p>&nbsp;</p></div>
		</div>
			<div class="moduletable">
						

<div class="custom"  >
	<p style="text-align: left;"><span style="font-family: arial, helvetica, sans-serif;"><strong><span style="font-size: 12pt;">Accordo di Kyoto sul clima</span></strong></span></p>
<p><a href="/pdf/protocollo_kyoto.pdf" target="_blank"><img src="/images/stories/2017-4/protocollo-di-kyoto.jpg" alt="protocollo di kyoto" /></a></p>
<p>&nbsp;</p></div>
		</div>
			<div class="moduletable">
						

<div class="custom"  >
	<p style="text-align: left;"><span style="font-family: arial, helvetica, sans-serif;"><strong><span style="font-size: 12pt;">Accordi di Parigi sul clima</span></strong></span></p>
<p><a href="/pdf/accordo_parigi.pdf" target="_blank"><img src="/images/stories/2017-4/conferenza-di-parigi-sul-clima.jpg" alt="conferenza di parigi sul clima" /></a></p>
<p>&nbsp;</p></div>
		</div>
			<div class="moduletable">
						

<div class="custom"  >
	<p><span style="font-family: arial, helvetica, sans-serif;"><strong><span style="font-size: 12pt;">Altrenotizie su Facebook</span></strong></span></p>
<p style="text-align: left;"><a href="https://www.facebook.com/altrenotizie.org/" target="_blank" rel="noopener noreferrer"><img src="/images/altrenotizie-su-facebook.jpg" alt="altrenotizie su facebook" style="margin-top: 2px; margin-bottom: 0px;" /></a></p>
<p style="text-align: left;">&nbsp;</p></div>
		</div>
			<div class="moduletable">
						

<div class="custom"  >
	<p><img src="/images/stories/2010-1/terrorismocontrocuba.jpg" alt="" width="87" height="90" style="float: right;" align="right" border="0" /></p>
<p><strong>Il terrorismo&nbsp;</strong></p>
<p><strong>contro Cuba<br /></strong> a cura di: <br />Fabrizio Casari<br /> <img src="/images/redarrow.gif" alt="" width="9" height="9" align="absmiddle" border="0" /> <a href="/speciali/il-terrorismo-contro-cuba.html">Sommario articoli</a></p>
<p>&nbsp;</p></div>
		</div>
	
								</div>
															</aside>
										<div class="clr"></div>
		</div>
	</div>

	

		<section id="primafila2moduli" class="clearfix">
		<div class="inner clearfix n1">
						<div id="primafila2moduli1" class="flexiblemodule ">
				<div class="inner clearfix">
							<div class="moduletable">
							<h3>Cerca</h3>
						<div class="search mod_search125">
	<form action="/primo-piano.html" method="post" class="form-inline">
		<label for="mod-search-searchword125" class="element-invisible">Cerca...</label> <input name="searchword" id="mod-search-searchword125" maxlength="200"  class="inputbox search-query input-medium" type="search" size="16" placeholder="Cerca..." /><br /> <button class="button btn btn-primary" onclick="this.form.searchword.focus();">Vai</button>		<input type="hidden" name="task" value="search" />
		<input type="hidden" name="option" value="com_search" />
		<input type="hidden" name="Itemid" value="162" />
	</form>
</div>
		</div>
	
				</div>
			</div>
									<div class="clr"></div>
		</div>
	</section>
	

	

	

		<div id="piede">
		<div class="inner clearfix">
					<div class="moduletable">
						

<div class="custom"  >
	<hr />
<p align="center"><span style="font-size: 8pt;"><span class="pn-sub"><strong>Altrenotizie.org</strong> - testata giornalistica registrata presso il Tribunale civile di Roma. Autorizzazione n.476 del 13/12/2006. <br /></span><span class="pn-sub">Direttore responsabile: <strong>Fabrizio Casari</strong> - f.casari@altrenotizie.org<br /></span></span><span class="pn-sub" style="font-size: 8pt;">Web Master Alessandro Iacuelli<br /><span class="pn-sub">Progetto e realizzazione testata Sergio Carravetta - chef</span><span class="pn-sub">@lagrille.net</span><br />Progetto grafico Studio EDP<br />Tutti gli articoli sono sotto licenza Creative Commons, pertanto posso essere riportati a condizione di citare l'autore e la fonte.</span></p></div>
		</div>
	
		</div>
	</div>
	
	</div>
</div>


</body>
</html>