
<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it-it" lang="it-it" dir="ltr" >
<head>
	<base href="http://www.altrenotizie.org/primo-piano/8772-myanmar-dall-occidente-alla-cina.html" />
	<meta http-equiv="content-type" content="text/html; charset=utf-8" />
	<meta name="author" content="Mario Lombardo" />
	<meta property="og:image" content="http://www.altrenotizie.org/images/stories/2020-1/xi-aung-1.jpg" />
	<meta property="og:title" content="Cina-Myanmar, amici come prima" />
	<meta property="og:description" content="La recente visita in Myanmar del presidente cinese, Xi Jinping, ha messo in evidenza il persistere di legami strettissimi tra i due paesi, nonostante il rimescolamento strategico che era seguito o avrebbe dovuto seguire il ritorno formale alla democrazia dell’ex Birmania. I due vicini, per meglio di..." />
	<meta name="description" content="Fatti e notizie senza dominio" />
	<meta name="generator" content="Joomla! - Open Source Content Management" />
	<title>Cina-Myanmar, amici come prima</title>
	<link href="/templates/altrenotizie_black/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
	<link href="http://www.altrenotizie.org/component/search/?Itemid=162&amp;catid=50&amp;id=8772&amp;format=opensearch" rel="search" title="Vai Altrenotizie" type="application/opensearchdescription+xml" />
	<link href="http://www.altrenotizie.org/plugins/content/fastsocialshare/style/style.css" rel="stylesheet" type="text/css" />
	<link href="http://www.altrenotizie.org/modules/mod_datetime/tmpl/default.css" rel="stylesheet" type="text/css" />
	<style type="text/css">
div.mod_search125 input[type="search"]{ width:auto; }
	</style>
	<script src="/media/jui/js/jquery.min.js?4d37c618e9ca5a2b9baaaaf31018b441" type="text/javascript"></script>
	<script src="/media/jui/js/jquery-noconflict.js?4d37c618e9ca5a2b9baaaaf31018b441" type="text/javascript"></script>
	<script src="/media/jui/js/jquery-migrate.min.js?4d37c618e9ca5a2b9baaaaf31018b441" type="text/javascript"></script>
	<script src="/media/system/js/caption.js?4d37c618e9ca5a2b9baaaaf31018b441" type="text/javascript"></script>
	<script src="/media/jui/js/bootstrap.min.js?4d37c618e9ca5a2b9baaaaf31018b441" type="text/javascript"></script>
	<!--[if lt IE 9]><script src="/media/system/js/html5fallback.js?4d37c618e9ca5a2b9baaaaf31018b441" type="text/javascript"></script><![endif]-->
	<script type="text/javascript">
jQuery(window).on('load',  function() {
				new JCaption('img.caption');
			});
	</script>

				<link rel="stylesheet" href="/templates/altrenotizie_black/css/bootstrap.css" type="text/css" />
				<link rel="stylesheet" href="/templates/altrenotizie_black/css/template.css" type="text/css" />
			<meta name="viewport" content="width=device-width, initial-scale=1.0" />
	<link rel="stylesheet" href="/templates/altrenotizie_black/css/mobile.css" type="text/css" />
		<link rel="stylesheet" href="/templates/altrenotizie_black/css/font-awesome.min.css" type="text/css" />
    <!--[if lte IE 8]>
  	<style type="text/css">
  	#wrapper > div.inner,#menu > div.inner ul.menu > li > a { behavior: url(/templates/altrenotizie_black/pie.htc) }
  	</style>
  	<![endif]-->
<!--[if lte IE 7]>
<style type="text/css">
#menu > div.inner ul.menu > li {
	display: inline !important;
	zoom: 1;
}
</style>
<![endif]-->
	<!--[if lt IE 9]>
		<script src="/media/jui/js/html5.js"></script>
	<![endif]-->
</head>
<body class="com_content view-article no-layout no-task itemid-162 ltr">
<div id="wrapper">
	<div class="container-fluid inner ">

		<section id="testata" class="clearfix equalheights">
		<div class="inner clearfix n1">
						<div id="data" class="flexiblemodule ">
				<div class="inner clearfix">
							<div class="moduletable">
						
    <div class="mod_datetime"><time datetime="2020-01-28T23:57:55+01:00">Martedì, 28 Gennaio 2020</time></div>
		</div>
	
				</div>
			</div>
									<div class="clr"></div>
		</div>
	</section>
	

		<div id="logo">
		<div class="inner clearfix">
					<div class="moduletable">
						

<div class="custom"  >
	<p style="text-align: center;"><a href="http://www.altrenotizie.org"><img src="/images/stories/2010-1/logo-altrenotizie.gif" alt="Altrenotizie Fatti e notizie senza dominio" width="840" height="108" /></a></p></div>
		</div>
	
		</div>
	</div>
	
		<nav id="menu">
		<div class="inner clearfix">
			<label for="menu-mobileck" class="mobileckhambuger_togglerlabel" style="display:none;">&#x2261;</label>
			<input id="menu-mobileck" class="mobileckhambuger_toggler" type="checkbox" style="display:none;"/>
			<ul class="nav menu mod-list">
<li class="item-149 default"><a href="/" >Home</a></li><li class="item-32"><a href="/contatti.html" >Contatti</a></li><li class="item-21"><a href="/chi-siamo.html" >Chi siamo</a></li><li class="item-25 divider deeper parent"><span class="separator ">Speciali</span>
<ul class="nav-child unstyled small"><li class="item-26"><a href="/speciali/il-terrorismo-contro-cuba.html" >Il terrorismo contro Cuba</a></li><li class="item-48"><a href="/speciali/usa-2016.html" >Usa 2016</a></li><li class="item-27"><a href="/speciali/le-liberta-digitali.html" >Le libertà digitali</a></li><li class="item-28"><a href="/speciali/la-pena-di-morte.html" >La pena di morte</a></li></ul></li><li class="item-11 divider deeper parent"><span class="separator ">Articoli</span>
<ul class="nav-child unstyled small"><li class="item-12"><a href="/articoli/poliitca.html" >Politica</a></li><li class="item-13"><a href="/articoli/esteri.html" >Esteri</a></li><li class="item-14"><a href="/articoli/economia.html" >Economia</a></li><li class="item-15"><a href="/articoli/societa.html" >Società</a></li><li class="item-16"><a href="/articoli/cultura.html" >Cultura</a></li><li class="item-17"><a href="/articoli/ambiente.html" >Ambiente</a></li><li class="item-33"><a href="/articoli/pescati-nella-rete.html" >Pescati nella Rete</a></li></ul></li><li class="item-18 divider deeper parent"><span class="separator ">Rubriche</span>
<ul class="nav-child unstyled small"><li class="item-161"><a href="/rubriche/analisi.html" >Analisi</a></li><li class="item-20"><a href="/rubriche/editoriali.html" >Editoriali</a></li><li class="item-19"><a href="/rubriche/cinema.html" >Cinema</a></li><li class="item-41"><a href="/rubriche/calcio.html" >Calcio</a></li><li class="item-40"><a href="/rubriche/pixel.html" >Pixel</a></li></ul></li></ul>

		</div>
	</nav>
	
	<div id="contenuto" class="maincontent noleft">
		<div class="inner clearfix">
							<main id="centro" class="column center ">
								<div class="inner">
																									<div id="content" class="">
										<div class="inner clearfix">
											<div id="system-message-container">
	</div>

											<div class="item-page" itemscope itemtype="https://schema.org/Article">
	<meta itemprop="inLanguage" content="it-IT" />
	
		
			<div class="page-header">
					<h2 itemprop="headline">
				Cina-Myanmar, amici come prima			</h2>
									</div>
							
<div class="icons">
	
					<div class="btn-group pull-right">
				<button class="btn dropdown-toggle" type="button" id="dropdownMenuButton-8772" aria-label="Strumenti utenti"
				data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">
					<span class="icon-cog" aria-hidden="true"></span>
					<span class="caret" aria-hidden="true"></span>
				</button>
								<ul class="dropdown-menu" aria-labelledby="dropdownMenuButton-8772">
											<li class="print-icon"> <a href="/primo-piano/8772-myanmar-dall-occidente-alla-cina.html?tmpl=component&amp;print=1&amp;layout=default" title="Stampa articolo < Cina-Myanmar, amici come prima >" onclick="window.open(this.href,'win2','status=no,toolbar=no,scrollbars=yes,titlebar=no,menubar=no,resizable=yes,width=640,height=480,directories=no,location=no'); return false;" rel="nofollow">			<span class="icon-print" aria-hidden="true"></span>
		Stampa	</a> </li>
																<li class="email-icon"> <a href="/component/mailto/?tmpl=component&amp;template=altrenotizie_black&amp;link=034f9b32644baea4c4d44cd1e93d77e0cb196550" title="Invia via Email questo link ad un amico" onclick="window.open(this.href,'win2','width=400,height=450,menubar=yes,resizable=yes'); return false;" rel="nofollow">			<span class="icon-envelope" aria-hidden="true"></span>
		Email	</a> </li>
														</ul>
			</div>
		
	</div>
			
		
						<dl class="article-info muted">

		
			<dt class="article-info-term">
									Dettagli							</dt>

							<dd class="createdby" itemprop="author" itemscope itemtype="https://schema.org/Person">
					Scritto da <span itemprop="name">Mario Lombardo</span>	</dd>
			
			
			
			
										<dd class="published">
				<span class="icon-calendar" aria-hidden="true"></span>
				<time datetime="2020-01-28T22:13:05+01:00" itemprop="datePublished">
					Pubblicato: 28 Gennaio 2020				</time>
			</dd>			
		
					
			
						</dl>
	
	
		
									<div itemprop="articleBody">
		<p><img style="margin-right: 5px; margin-bottom: 4px; float: left;" src="/images/stories/2020-1/xi-aung-1.jpg" alt="" width="300" height="622" />La recente visita in Myanmar del presidente cinese, Xi Jinping, ha messo in evidenza il persistere di legami strettissimi tra i due paesi, nonostante il rimescolamento strategico che era seguito o avrebbe dovuto seguire il ritorno formale alla democrazia dell’ex Birmania. I due vicini, per meglio dire, stanno di fatto tornando alla partnership che caratterizzava i loro rapporti prima del breve idillio con l’Occidente. Un’evoluzione, quella in corso, che risponde alla necessità per il Myanmar di evitare l’isolamento internazionale e per la Cina di sfruttare le opportunità strategiche di ampio respiro offerte dall’alleato.</p>
<p>La questione che ha maggiormente contribuito a incrinare le relazioni tra il Myanmar e l’Occidente è la persecuzione, al limite del genocidio, della minoranza Rohingya di fede musulmana, stanziata soprattutto nelle regioni occidentali del paese del sud-est asiatico. La durissima repressione messa in atto dai militari birmani è stata il culmine di decenni di soprusi ed emarginazione e ha costretto centinaia di migliaia di Rohingya a fuggire nel vicino Bangladesh.</p>
<p>La condanna internazionale del comportamento del Myanmar è stata inevitabile, viste le dimensioni dei crimini ben documentati. Lo sdegno, tuttavia, si è intrecciato ad aspetti diplomatici e strategici, in particolare per quel che riguarda le reazioni degli Stati Uniti, il cui atteggiamento nei confronti delle violazioni dei diritti umani da parte di governi stranieri risulta come sempre estremamente selettivo.</p>
<p>In altre parole, la durezza dei toni spesso utilizzati per denunciare il trattamento dei Rohingya rivelava una certa impazienza verso i leader birmani, troppo cauti sia nell’abbracciare l’Occidente e le sue richieste di “riforma” sia nel prendere le distanze dalla Cina. Anche la stessa “icona democratica” Aung San Suu Kyi è uscita in fretta dalle grazie di Washington e Bruxelles, proprio perché incapace di denunciare il genocidio dei Rohingya e, ancor più, per il consolidamento dei rapporti con Pechino promosso dal governo che di fatto presiede.</p>
<p>Singolarmente, così, le prime settimane di gennaio hanno visto il quasi sovrapporsi della visita di Xi, la prima di un leader cinese da quasi due decenni, al verdetto della Corte Internazionale di Giustizia che ha imposto al Myanmar di adottare provvedimenti per proteggere la minoranza musulmana. La mancata implementazione della sentenza potrebbe spingere i paesi occidentali a reintrodurre sanzioni punitive contro il paese asiatico.</p>
<p>L’Europa, ad esempio, aveva già ipotizzato, tra l’altro, la sospensione del “trattamento preferenziale” concesso all’export birmano, con conseguenze pesanti sull’occupazione e l’economia di questo paese. In un’intervista rilasciata settimana scorsa a <em>Bloomberg News</em>, il ministro del Commercio del Myanmar, Than Myint, è partito proprio da questa minaccia per avvertire a sua volta che eventuali sanzioni occidentali provocherebbero un ulteriore avvicinamento tra il suo paese e gli “alleati asiatici”, a cominciare dalla Cina.</p>
<p>Il monito dell’esponente del governo birmano è apparso particolarmente efficace perché lanciato pochi giorni dopo la già ricordata visita in Myanmar del presidente cinese. Durante la sua trasferta oltre il confine sud-occidentale, Xi ha firmato più di trenta accordi con i leader birmani, relativamente alla costruzione di nuove infrastrutture e a progetti vari, e rilanciato l’integrazione del Myanmar nella cosiddetta “Nuova Via della Seta” o “Belt and Road Initiative” (BRI).</p>
<p><img style="margin-bottom: 4px; margin-left: 5px; float: right;" src="/images/stories/2020-1/cmec-2.jpg" alt="" width="300" height="686" />In un articolo pubblicato questa settimana dalla testata on-line <em>Asia Times</em>, il giornalista svedese ed esperto di Birmania, Bertil Lintner, ha scritto che l’idea di partnership che si sta formando tra Cina e Myanmar ha implicazioni che andranno oltre i piani previsti dalla BRI, dal momento che essa avrà “risvolti strategici vastissimi per tutta l’Asia meridionale e sud-orientale”.</p>
<p>I quattro punti cardine del nuovo impulso alla cooperazione bilaterale includono: un progetto di ferrovia ad alta velocità per collegare la Cina meridionale con la città di Mandalay, nel centro del Myanmar, e da qui alla costa sud del paese; lo sviluppo del porto di Kyaukphyu, affacciato strategicamente sul golfo del Bengala; la costruzione di una “nuova città” nei pressi della principale metropoli birmana, Yangon; la creazione di una “zona di cooperazione economica di confine”.</p>
<p>Questi piani, se portati a compimento, permetterebbero alla Cina di “rafforzare il proprio ascendente economico e strategico” sul Myanmar e, soprattutto, di ottenere “uno sbocco diretto sull’Oceano Indiano per la prima volta nella sua storia”. Quest’ultimo fattore va collegato agli sforzi cinesi degli ultimi anni per assicurarsi l’accesso a una serie di porti strategicamente fondamentali in Asia meridionale, da quello di Hambantota in Sri Lanka a quello di Gwadar in Pakistan.</p>
<p>Ciò, assieme ai tentativi più o meno efficaci di estendere l’influenza di Pechino in paesi-isole come Maldive e Seychelles, nonché alla costruzione della prima base militare all’estero nello stato del Corno d’Africa di Gibuti, dovrebbe assicurare alla Cina una presenza strategica nell’Oceano Indiano necessaria a “proteggere i propri crescenti interessi nella regione e non solo”. Se questo processo non si presenta ovviamente privo di ostacoli, esso implica potenzialmente il primato cinese in un’area controllata finora da potenze come Stati Uniti e India, ma anche Francia e Gran Bretagna, con le quali Pechino potrebbe entrare sempre di più in rotta di collisione.</p>
<p>Nei piani cinesi, ad ogni modo, il Myanmar gioca un ruolo decisivo e, secondo la già citata analisi proposta da <em>Asia Times</em>, anche superiore a quello svolto da altri partner asiatici di Pechino, come ad esempio il Pakistan, per via di fattori geografici e strategici. La chiave per la realizzazione della visione della Cina tramite la collaborazione con la ex Birmania è appunto la possibilità di raggiungere in maniera sicura lo sbocco sull’Oceano Indiano, “bypassando il Mar Cinese Meridionale”, perennemente oggetto di dispute territoriali, e “un congestionato Stretto di Malacca”, esposto al blocco americano in caso di conflitto militare.</p>
<p>Da queste vie navali transita d’altronde la maggior parte dei commerci e delle importazioni energetiche cinesi. Più in generale, lungo queste rotte passano “i quattro quinti del traffico di container tra l’Asia e il resto del pianeta”, così come “i tre quinti delle forniture mondiali di petrolio”. Alla luce di questi dati, è facile comprendere come l’eventuale concretizzazione delle ambizioni di Pechino, grazie anche alla partnership con il Myanmar, potrebbe fare della Cina la potenza dominante del continente asiatico, con tutte le conseguenze del caso sul piano degli equilibri strategici consolidati dal secondo dopoguerra a oggi.</p>
<p><img style="margin-right: 5px; margin-bottom: 4px; float: left;" src="/images/stories/2020-1/myanmar-3.jpg" alt="" width="300" height="622" />Per quanto riguarda il governo birmano, è evidente che all’interno della sua classe dirigente esistono profonde divisioni sull’opportunità di vincolare i piani di sviluppo del paese pressoché unicamente alla Cina. La diversificazione della propria politica estera era alla base delle aperture all’Occidente di qualche anno fa e, con ogni probabilità, continua a essere auspicata da molti.</p>
<p>L’avanzata cinese rappresenta però una minaccia crescente soprattutto per gli Stati Uniti, che, sempre più, appaiono ostili a scelte diplomatiche indipendenti o neutrali dei propri potenziali alleati. Per il Myanmar risulta comunque sempre meno attuabile uno sganciamento da Pechino, visto l’appeal economico rappresentato dalla Cina e che l’Occidente, a tutt’oggi, non sembra in grado nemmeno lontanamente di potere avvicinare.</p> <div class="fastsocialshare_container fastsocialshare-align-left"><div class="fastsocialshare-subcontainer"><div class="fastsocialshare-share-fbsh">
    					<a style="background-color:#3B5998; color:#FFFFFF !important;" onclick="window.open('http://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.altrenotizie.org%2Fprimo-piano%2F8772-myanmar-dall-occidente-alla-cina.html','fbshare','width=480,height=100')" href="javascript:void(0)"><span>f</span><span>Share</span></a>
    					
						</div><div class="fastsocialshare-share-tw">
						<a href="https://twitter.com/share" class="twitter-share-button"  data-text="Cina-Myanmar, amici come prima" data-count="horizontal" data-via="" data-url="http://www.altrenotizie.org/primo-piano/8772-myanmar-dall-occidente-alla-cina.html" data-lang="it">Tweet</a>
						</div>
						<script>
							var loadAsyncDeferredTwitter =  function() {
	            						var d = document;
	            						var s = 'script';
	            						var id = 'twitter-wjs';
					            		var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){
						        		js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}
					        		}
						
							if (window.addEventListener)
								window.addEventListener("load", loadAsyncDeferredTwitter, false);
							else if (window.attachEvent)
								window.attachEvent("onload", loadAsyncDeferredTwitter);
							else
								window.onload = loadAsyncDeferredTwitter;
						</script><div class="fastsocialshare-share-gone">
						<script type="text/javascript">
							 window.___gcfg = {
						        lang: 'it'
						      };
							var loadAsyncDeferredGooglePlus =  function() {
								var po = document.createElement('script'); 
								po.type = 'text/javascript'; 
								po.async = true;
								po.src = 'https://apis.google.com/js/plusone.js';
								po.innerHTML =  {lang: 'it'};
								var s = document.getElementsByTagName('script')[0]; 
								s.parentNode.insertBefore(po, s);
							};
			
							 if (window.addEventListener)
							  window.addEventListener("load", loadAsyncDeferredGooglePlus, false);
							else if (window.attachEvent)
							  window.attachEvent("onload", loadAsyncDeferredGooglePlus);
							else
							  window.onload = loadAsyncDeferredGooglePlus;
						</script>
						<g:plusone annotation='bubble' size="medium" href='http://www.altrenotizie.org/primo-piano/8772-myanmar-dall-occidente-alla-cina.html'></g:plusone>
						<g:plus annotation='bubble' href='http://www.altrenotizie.org/primo-piano/8772-myanmar-dall-occidente-alla-cina.html' action='share'></g:plus>
						</div><div class="fastsocialshare-share-lin">
						<script type="text/javascript">
							var loadAsyncDeferredLinkedin =  function() {
								var po = document.createElement('script');
								po.type = 'text/javascript';
								po.async = true;
								po.src = 'https://platform.linkedin.com/in.js';
								po.innerHTML = 'lang: it_IT';
								var s = document.getElementsByTagName('script')[0];
								s.parentNode.insertBefore(po, s);
							};
		
							 if (window.addEventListener)
							  window.addEventListener("load", loadAsyncDeferredLinkedin, false);
							else if (window.attachEvent)
							  window.attachEvent("onload", loadAsyncDeferredLinkedin);
							else
							  window.onload = loadAsyncDeferredLinkedin;
						</script>
						<script type="in/share" data-url="http://www.altrenotizie.org/primo-piano/8772-myanmar-dall-occidente-alla-cina.html" data-counter="right"></script>
						</div><div class="fastsocialshare-share-pinterest">
						<a href="//www.pinterest.com/pin/create/button/" data-pin-do="buttonBookmark"  data-pin-color="red"><img src="//assets.pinterest.com/images/pidgets/pinit_fg_en_rect_red_20.png" alt="Pin It" /></a>
						<script type="text/javascript">
							(function (w, d, load) {
							 var script, 
							 first = d.getElementsByTagName('SCRIPT')[0],  
							 n = load.length, 
							 i = 0,
							 go = function () {
							   for (i = 0; i < n; i = i + 1) {
							     script = d.createElement('SCRIPT');
							     script.type = 'text/javascript';
							     script.async = true;
							     script.src = load[i];
							     first.parentNode.insertBefore(script, first);
							   }
							 }
							 if (w.attachEvent) {
							   w.attachEvent('onload', go);
							 } else {
							   w.addEventListener('load', go, false);
							 }
							}(window, document, 
							 ['//assets.pinterest.com/js/pinit.js']
							));    
							</script>
						</div></div></div>	</div>

	
							</div>

										</div>
									</div>
																</div>
							</main>
														<aside id="colonnadestra" class="column column2">
																<div class="inner clearfix">
											<div class="moduletable">
						

<div class="custom"  >
	<p style="text-align: left;"><span style="font-family: arial, helvetica, sans-serif;"><strong><span style="font-size: 12pt;">Carta dei diritti dell'Uomo</span></strong></span></p>
<p><a href="/pdf/diritti_uomo.pdf" target="_blank"><img src="/images/stories/2017-4/carta-diritti-dell-uomo.jpg" alt="carta diritti dell uomo" /></a></p>
<p>&nbsp;</p></div>
		</div>
			<div class="moduletable">
						

<div class="custom"  >
	<p style="text-align: left;"><span style="font-family: arial, helvetica, sans-serif;"><strong><span style="font-size: 12pt;">Carta&nbsp;delle Nazioni Unite</span></strong></span></p>
<p><a href="/pdf/onucarta.pdf" target="_blank"><img src="/images/stories/2017-4/carta-onu-70.jpg" alt="carta onu 70" /></a></p>
<p>&nbsp;</p></div>
		</div>
			<div class="moduletable">
						

<div class="custom"  >
	<p style="text-align: left;"><span style="font-family: arial, helvetica, sans-serif;"><strong><span style="font-size: 12pt;">Convenzione di Ginevra</span></strong></span></p>
<p><a href="/pdf/convenzione_ginevra.pdf" target="_blank"><img src="/images/stories/2017-4/convenzione-di-ginevra.jpg" alt="convenzione di ginevra" /></a></p>
<p>&nbsp;</p></div>
		</div>
			<div class="moduletable">
						

<div class="custom"  >
	<p style="text-align: left;"><span style="font-family: arial, helvetica, sans-serif;"><strong><span style="font-size: 12pt;">Accordo di Kyoto sul clima</span></strong></span></p>
<p><a href="/pdf/protocollo_kyoto.pdf" target="_blank"><img src="/images/stories/2017-4/protocollo-di-kyoto.jpg" alt="protocollo di kyoto" /></a></p>
<p>&nbsp;</p></div>
		</div>
			<div class="moduletable">
						

<div class="custom"  >
	<p style="text-align: left;"><span style="font-family: arial, helvetica, sans-serif;"><strong><span style="font-size: 12pt;">Accordi di Parigi sul clima</span></strong></span></p>
<p><a href="/pdf/accordo_parigi.pdf" target="_blank"><img src="/images/stories/2017-4/conferenza-di-parigi-sul-clima.jpg" alt="conferenza di parigi sul clima" /></a></p>
<p>&nbsp;</p></div>
		</div>
			<div class="moduletable">
						

<div class="custom"  >
	<p><span style="font-family: arial, helvetica, sans-serif;"><strong><span style="font-size: 12pt;">Altrenotizie su Facebook</span></strong></span></p>
<p style="text-align: left;"><a href="https://www.facebook.com/altrenotizie.org/" target="_blank" rel="noopener noreferrer"><img src="/images/altrenotizie-su-facebook.jpg" alt="altrenotizie su facebook" style="margin-top: 2px; margin-bottom: 0px;" /></a></p>
<p style="text-align: left;">&nbsp;</p></div>
		</div>
			<div class="moduletable">
						

<div class="custom"  >
	<p><img src="/images/stories/2010-1/terrorismocontrocuba.jpg" alt="" width="87" height="90" style="float: right;" align="right" border="0" /></p>
<p><strong>Il terrorismo&nbsp;</strong></p>
<p><strong>contro Cuba<br /></strong> a cura di: <br />Fabrizio Casari<br /> <img src="/images/redarrow.gif" alt="" width="9" height="9" align="absmiddle" border="0" /> <a href="/speciali/il-terrorismo-contro-cuba.html">Sommario articoli</a></p>
<p>&nbsp;</p></div>
		</div>
	
								</div>
															</aside>
										<div class="clr"></div>
		</div>
	</div>

	

		<section id="primafila2moduli" class="clearfix">
		<div class="inner clearfix n1">
						<div id="primafila2moduli1" class="flexiblemodule ">
				<div class="inner clearfix">
							<div class="moduletable">
							<h3>Cerca</h3>
						<div class="search mod_search125">
	<form action="/primo-piano.html" method="post" class="form-inline">
		<label for="mod-search-searchword125" class="element-invisible">Cerca...</label> <input name="searchword" id="mod-search-searchword125" maxlength="200"  class="inputbox search-query input-medium" type="search" size="16" placeholder="Cerca..." /><br /> <button class="button btn btn-primary" onclick="this.form.searchword.focus();">Vai</button>		<input type="hidden" name="task" value="search" />
		<input type="hidden" name="option" value="com_search" />
		<input type="hidden" name="Itemid" value="162" />
	</form>
</div>
		</div>
	
				</div>
			</div>
									<div class="clr"></div>
		</div>
	</section>
	

	

	

		<div id="piede">
		<div class="inner clearfix">
					<div class="moduletable">
						

<div class="custom"  >
	<hr />
<p align="center"><span style="font-size: 8pt;"><span class="pn-sub"><strong>Altrenotizie.org</strong> - testata giornalistica registrata presso il Tribunale civile di Roma. Autorizzazione n.476 del 13/12/2006. <br /></span><span class="pn-sub">Direttore responsabile: <strong>Fabrizio Casari</strong> - f.casari@altrenotizie.org<br /></span></span><span class="pn-sub" style="font-size: 8pt;">Web Master Alessandro Iacuelli<br /><span class="pn-sub">Progetto e realizzazione testata Sergio Carravetta - chef</span><span class="pn-sub">@lagrille.net</span><br />Progetto grafico Studio EDP<br />Tutti gli articoli sono sotto licenza Creative Commons, pertanto posso essere riportati a condizione di citare l'autore e la fonte.</span></p></div>
		</div>
	
		</div>
	</div>
	
	</div>
</div>


</body>
</html>